<!DOCTYPE html> 
<html lang="pl"> 
<head>
<title>Ewakuacja polskiego złota</title>
<meta charset="utf-8" />
<meta name="description" content="Grupa dzielnych Polaków dokonała niemożliwego. Uniknęli niemieckiego pościgu i wywieźli na Zachód liczące wiele ton zapasy polskiego kruszcu." />
<meta name="keywords" content="polskie złoto, ewakuacja, ii wojna światowa, II wojna światowa, Miesięcznik „Historia Do Rzeczy”, historia, starożytność, II wojna światowa, wołyń, powstanie warszawskie, książki historyczne, historia polski, nowożytność, XIX wiek, XX wiek, super-historia, superhistoria" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=yes" />
<meta name="theme-color" content="#372C22" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="true" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="application-name" content="superHISTORIA" />
<meta name="msapplication-tooltip" content="superHISTORIA" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-wide310x150logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-310x150.png" />
<meta name="msapplication-square70x70logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-310x310.png" />
<meta name="DC.title" content="Odyseja polskiego złota. Jak uratowano skarb narodowy II RP" />
<meta name="DC.subject" content="superHISTORIA" />
<meta name="DC.description" content="Grupa dzielnych Polaków dokonała niemożliwego. Uniknęli niemieckiego pościgu i wywieźli na Zachód liczące wiele ton zapasy polskiego kruszcu." />
<meta name="DC.identifier" content="https://superhistoria.pl/118373" />
<meta name="DC.date" content="2019-10-24" />
<meta name="DC.type" content="Text" />
<meta name="DC.publisher" content="Piotr Włoczyk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="shistoria" />
<meta name="twitter:url" content="https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html" />
<meta name="twitter:title" content="Odyseja polskiego złota. Jak uratowano skarb narodowy II RP" />
<meta name="twitter:description" content="Grupa dzielnych Polaków dokonała niemożliwego. Uniknęli niemieckiego pościgu i wywieźli na Zachód liczące wiele ton zapasy polskiego kruszcu." />
<meta name="twitter:image" content="https://superhistoria.pl/_thumb/7e/31/40c9614fd54a55efa540c0da8da7.jpeg" />
<meta property="article:published_time" content="2019-10-24T13:42:00+02:00" />
<meta property="article:modified_time" content="2019-10-24T16:00:15+02:00" />
<meta property="og:title" content="Odyseja polskiego złota. Jak uratowano skarb narodowy II RP" />
<meta property="og:description" content="Grupa dzielnych Polaków dokonała niemożliwego. Uniknęli niemieckiego pościgu i wywieźli na Zachód liczące wiele ton zapasy polskiego kruszcu." />
<meta property="og:url" content="https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="superHISTORIA" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:image" content="https://superhistoria.pl/_thumb/7e/31/40c9614fd54a55efa540c0da8da7.jpeg" />
<meta property="og:updated_time" content="2019-10-24T16:00:15+02:00" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-180x180.png" sizes="180x180" />
<link rel="search" href="https://superhistoria.pl/search" title="Wyszukaj na superHistoria.pl" type="application/opensearchdescription+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed" title="superHistoria" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/starozytnosc" title="Starożytność" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/sredniowiecze" title="Średniowiecze" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/nowozytnosc" title="Nowożytność" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/xix-wiek" title="XIX wiek" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/pierwsza-wojna-swiatowa" title="I wojna światowa" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/dwudziestolecie-miedzywojenne" title="Dwudziestolecie międzywojenne" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/druga-wojna-swiatowa" title="II wojna światowa" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/prl" title="PRL" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/historia-wspolczesna" title="Historia współczesna" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/ksiazki" title="Książki historyczne" type="application/rss+xml" />
<link rel="canonical" href="https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html" type="text/html" />
<link rel="shortlink" href="https://superhistoria.pl/118373" type="text/html" />
<link rel="shortcut icon" href="/dorzeczy/_i/superhistoria/icons/sh-favicon.ico" type="image/x-icon" />
<link rel="icon" href="/dorzeczy/_i/superhistoria/icons/sh-favicon-64x64.png" type="image/png" />
<link rel="stylesheet" type="text/css" media="screen" href="/_static/OpenSans-Oswald-RobotoCondensed-CreteRound-define-forms-lightbox-dorzeczy-superhistoria-d9e6481719d52b8ab90ef06b22537a6c.css" />

  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&amp;amp;subset=latin-ext" type="text/css" media="screen" />
<script type="text/javascript" src="/_static/html5-jquery-3.2.1-jquery-ui-1.12.1-main-lightbox-dorzeczy-superhistoria-ads-comments-f7dcc3b011e9dde95e8f463f72f1fec2.js"></script>

<script src="//www.google.com/recaptcha/api.js?hl=pl&amp;render=explicit" type="text/javascript"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>	
  var optHB     = true,
      optHBview = 'article';
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('DoRzeczy_sekcja', 'superhistoria');
    //googletag.enableServices();
  });
</script>
<script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script> 
<script async src="https://www.statsforads.com/tag/487654719.min.js"></script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dorzeczy.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdLoo7QWOhIoRR53fsxmZdQ.D4sa4vL6Dk8HZlQZon.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50358257-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- IO Code -->  
<script async data-cfasync="false" src="https://cdn.onthe.io/io.js/zc3MlztOMe8A"></script> 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '343470839397237'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=343470839397237&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script>
/* Deep Tracker (c) v3.0.16 */
"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
</script>
<script>
var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
        clearInterval(deepInitializerListenerId);
        window.deep = window.deepTracker.track("j7odeRmIZNFp", "Da16NqKwj2619hxwdhdGH9u1");
        window.deep.options.trackconsent = true;
        window.deep.options.dntignore = true;
        window.deep.options.media = true;
        deep({"superhistoria":{"article":{"site_name":"superHISTORIA","host":"superhistoria.pl","path":"\/druga-wojna-swiatowa\/118373\/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html","url":"https:\/\/superhistoria.pl\/druga-wojna-swiatowa\/118373\/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html","id":118373,"title":"Odyseja polskiego złota. Jak uratowano skarb narodowy II RP","webtitle":"Ewakuacja polskiego złota","keywords":["polskie złoto","ewakuacja","ii wojna światowa"],"url_short":"https:\/\/superhistoria.pl\/118373","url_canonical":"https:\/\/superhistoria.pl\/druga-wojna-swiatowa\/118373\/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html","sponsored":0,"copyrighted":1,"payable":0,"publisher":{"name":"Piotr Włoczyk","id":1178},"categories":["II wojna światowa","Miesięcznik „Historia Do Rzeczy”"],"publication":{"date":"2019-10-24","datetime":"2019-10-24T13:42:00+02:00","ts":1571917320,"day":"Thu","month":"Oct","year":"2019"}}}});
    }
});
</script>

</head>                                                                                                                                                                                                                                            
<body id="page-druga_wojna_swiatowa_article" class="page-druga_wojna_swiatowa_article page-route-_element scroll-0p" data-uri="/druga-wojna-swiatowa/" data-stat="14" data-ad="37" data-js="head"> 
<noscript class="inf"><span>Włącz obsługę języka JavaScript, aby strona działała prawidłowo.</span></noscript>
<div class="page-wrapper" id="top">  
<header id="header" class="header">      
    <div class="wrapper">
         <strong class="h1"><a href="/"><em>superHISTORIA</em></a></strong> 
         <div class="left"> 
         <span class="header-button menu-button" id="menu-button" title="" data-header="menu"><em>Menu</em></span><span class="header-buttons header-soc-buttons"><a href="https://www.facebook.com/shistoria/" class="header-button facebook-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Facebook"><em>Facebook</em></a> <a href="https://twitter.com/shistoria" class="header-button twitter-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Twitter"><em>Twitter</em></a> <a href="https://www.instagram.com/super_historia/" class="header-button instagram-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Instagram"><em>Instagram</em></a> <a href="/rss" class="header-button rss-button soc-button" onclick="window.open(this.href); return false;" title="RSS - Kanał informacyjny"><em>RSS - Kanał informacyjny</em></a> </span>
         </div>    
         <div class="right"> 
         <span class="header-button search-button" id="search-button" data-header="search" title="Szukaj w serwisie"><em>Szukaj</em></span>   
         </div> 
         <img src="/_i/pusty.png" alt="wolny" width="1" height="1" />
    </div>
</header> 
<hr />  
 
<nav id="header-menu" class="header-menu header-expand-bar hidden">  
<strong class="hidden">Menu</strong> 
<div class="wrapper"><ul><li><a href="https://superhistoria.pl/starozytnosc">Starożytność</a></li><li><a href="https://superhistoria.pl/sredniowiecze">Średniowiecze</a><ul><li><a href="https://superhistoria.pl/sredniowiecze/slowianie">Słowianie</a></li></ul></li><li><a href="https://superhistoria.pl/nowozytnosc">Nowożytność</a><ul><li><a href="https://superhistoria.pl/nowozytnosc/renesans">Renesans</a></li><li><a href="https://superhistoria.pl/nowozytnosc/barok">Barok</a></li><li><a href="https://superhistoria.pl/nowozytnosc/oswiecenie">Oświecenie</a></li></ul></li><li><a href="https://superhistoria.pl/xix-wiek">XIX wiek</a></li><li><a href="https://superhistoria.pl/pierwsza-wojna-swiatowa/">I Wojna Światowa</a></li><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne">XX-lecie międzywojenne</a><ul><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne/wojna-polsko-bolszewicka">Wojna polsko-bolszewicka</a></li><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne/powstanie-wielkopolskie">Powstanie wielkopolskie</a></li></ul></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/">II Wojna Światowa</a><ul><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/kampania-wrzesniowa">Kampania wrześniowa</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/powstanie-warszawskie">Powstanie Warszawskie</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/armia-krajowa">Armia Krajowa</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/wolyn">Wołyń</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/holokaust">Holokaust</a></li></ul></li><li><a href="https://superhistoria.pl/prl">PRL</a><ul><li><a href="https://superhistoria.pl/prl/zolnierze-wykleci">Żołnierze wyklęci</a></li><li><a href="https://superhistoria.pl/prl/solidarnosc">Solidarność</a></li><li><a href="https://muzeum.superhistoria.pl/"><b>Muzeum Wspomnień</b></a></li></ul></li><li><a href="https://superhistoria.pl/historia-wspolczesna">Historia współczesna</a></li><li><a href="https://superhistoria.pl/ksiazki">Książki</a></li></ul><ul class="main-menu"><li><a href="https://superhistoria.pl/historia-do-rzeczy/autorzy">Autorzy</a></li><li><a href="https://superhistoria.pl/historia-do-rzeczy">Miesięcznik <span>„</span><i class="h">Historia</i><span> Do Rzeczy”</span></a></li><li><a href="https://tygodnik.dorzeczy.pl/">Tygodnik <span>„</span><i class="t">Do Rzeczy</i><span>”</span></a></li><li><a href="https://dorzeczy.pl/straznik-pamieci">Strażnik Pamięci</a></li></ul> 
</div>
   
</nav>   
<hr />  
   
     
<aside id="header-search" class="header-search header-expand-bar hidden">      
     <div class="wrapper">
          <form action="/szukaj" method="get"> 
                <label for="q">Wyszukaj w serwisie</label>
                <input type="search" name="q" id="q" value="" placeholder="" />
                <button type="submit"><em>Wyszukaj</em></button>
          </form>  
     </div> 
</aside>   
<hr />  
      
                  
<div id="content" class="content">
<div id="element-header">
     <span class="element-header-title" title="Odyseja polskiego złota. Jak uratowano skarb narodowy II RP"><a href="/druga-wojna-swiatowa/">II wojna światowa</a>Odyseja polskiego złota. Jak uratowano skarb narodowy II RP</span><div class="header-art-details"><a class="header-art-comments" title="Komentarze" href="#comments" onclick="scrollWin('#comments'); return false;" rel="nofollow"><span>dodaj</span></a><a class="header-art-share" title="Udostępnień" href="#share-buttons" onclick="scrollWin('#share-buttons'); return false;" rel="nofollow">&nbsp;</a><a class="header-art-display" href="#" onclick="return false;" rel="nofollow">&nbsp;</a></div>  
</div>    
<div class="page-header page-header-element  page-header-with-nav disabled-select">                                           
    <div class="header-bar-area"> 
    <div class="header-bar "> 
         <h2><a href="/druga-wojna-swiatowa/">II Wojna Światowa</a></h2> 
         <ul>
         <li ><a href="/druga-wojna-swiatowa/kampania-wrzesniowa">Kampania wrześniowa</a></li>   
         <li ><a href="/druga-wojna-swiatowa/powstanie-warszawskie">Powstanie Warszawskie</a></li>   
         <li ><a href="/druga-wojna-swiatowa/armia-krajowa">Armia Krajowa</a></li>   
         <li ><a href="/druga-wojna-swiatowa/wolyn">Wołyń</a></li>   
         <li ><a href="/druga-wojna-swiatowa/holokaust">Holokaust</a></li>   
         </ul>   
    </div>                        
    </div>       
        <aside class="box-aside ad-aside">
 
     
     
      
           
    <div class="page-billboard page-billboard-1">   
    <div id="ad-art-billboard-1"
     data-ad="genesis"
     data-size="1200x300"
     data-type="optad360hb" 
     data-refresh="true" 
     data-release="load" 
     data-slot="/60089353/DoRzeczy/art_bill_top" 
     data-desctop-size-min-width="728"
     data-multi-size="1200x300,1200x200,1000x300,1000x200,970x250,970x90,750x300,750x200,750x100,728x90,468x60,336x280,300x250,320x50,234x60"></div>   
    </div>    
     
</aside>
 
     
</div>      


 
  
   
    
                                    
<div id="element" class="wrapper no-bottom-fixed-bar" data-id="118373" data-type="1" data-etype="1">                        
<section class="element-article element-article-normal" data-prev-id="118278" data-prev-title="Zapomniana akcja bohaterów: Ratunek polskiego złota" data-prev-image="/_thumb/10/3d/1d04a2bb0ce3d280d1f364e872b5.jpeg"> 
    <h2 class="hidden">II wojna światowa: Odyseja polskiego złota. Jak uratowano skarb narodowy II RP</h2>
    <div class="left-column"> 
    <article class="article" data-io-article-url="https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html">   
        <header>      
        <h1 class="art-title art-title-2hh" data-len="51"><span>Odyseja polskiego złota. Jak uratowano skarb narodowy II RP</span></h1>   
              
                
                   
        <figure class="art-image hidden-" data-hdopt="0">   
            <div class="art-image-inner">
            <img src="/_thumb/7e/31/40c9614fd54a55efa540c0da8da7.jpeg" data-src="/_thumb/7e/31/40c9614fd54a55efa540c0da8da7.jpeg" alt="Okładka HDR" /> 
                        <span class="down"></span>      
                             
            </div>
            <figcaption class="media-desc">           
                <span>
                                Okładka HDR
                                 
                </span>    
                  
            </figcaption>
        </figure>                
          
              
            
                                                   

                        <div class="art-details disabled-select">
                                  <span class="art-details-datetime">
                 Dodano                                                                                               
                 <time datetime="2019-10-24T13:42:00+02:00" title="2019-10-24 13:42">
                    
                 <span title="2019-10-24 13:42">dzisiaj  13:42</span>
                                  </time>
                 </span>     
                  
                 <span class="art-details-votes"></span>  
                                       
                 <a href="#comments" class="art-details-comments pointer hidden" onclick="scrollWin('#comments'); return false;"><span>0</span></a> 
                  
                 <span class="art-details-display"></span>   
                     
            </div>    
             
        </header>       
                     
                
             
        <div class="art-content" id="art-content">    
                        <div class="art-lead" id="art-lead-inner">
             Grupa dzielnych Polaków dokonała niemożliwego. Uniknęli niemieckiego pościgu i&nbsp;wywieźli na&nbsp;Zachód liczące wiele ton zapasy polskiego kruszcu.
        </div>
            
                <aside class="box-aside ad-aside">  
<div class="art-billboard page-billboard-art page-billboard-art-1"><div class="page-rectangle">
     <div id="ad-art-rectangle-lead-2"
          data-ad="genesis"
          data-size="336x280"
          data-type="optad360" 
          data-slot-id="1"
          data-multi-size="336x280,300x250"></div>  
</div>                 
<div class="page-rectangle">
     <div id="ad-art-rectangle-lead-1"
          data-ad="genesis"
          data-size="336x280"
          data-type="genesis,doubleclick" 
          data-slot="/60089353/DoRzeczy/art_rec_srodek" 
          data-device-min-width="840" 
          data-multi-size="336x280,300x250"></div> 
</div>
<div class="break"></div></div></aside>                                                                
 
                                      
            
        
                <div class="art-text">
             <div id="art-text-inner" class="art-text-inner">
             <!-- CONTENT: START -->  
                          <p>
Piotr Włoczyk
</p>
<p>
Autobusy stały w&nbsp;praskim parku Paderewskiego równo zaparkowane jeden obok drugiego. Chevrolety, fiaty i&nbsp;leylandy. Właściwie wszystkie prezentowały się podobnie żałośnie. Pordzewiałe, niektóre z&nbsp;otwartymi klapami od&nbsp;silników, z&nbsp;których zwisały kable, inne z&nbsp;odkręconymi kołami. To&nbsp;wszystko, co&nbsp;mógł wygospodarować gen. Aleksander Litwinowicz, odpowiadający za&nbsp;ewakuację rządu. Pułkownik Adam Koc nie&nbsp;wierzył własnym oczom. Dziesięć rozklekotanych maszyn należących do&nbsp;PKP i&nbsp;dwa autobusy miejskie miały przewieźć w&nbsp;bezpieczne miejsce polski skarb narodowy, od&nbsp;którego mógł zależeć dalszy udział Polski w&nbsp;wojnie. 
</p>
<p>
Pułkownik Koc miał raptem dobę, by&nbsp;doprowadzić pojazdy do&nbsp;ładu, znaleźć dla&nbsp;nich paliwo, skompletować załogę i&nbsp;opracować plan ewakuacji na&nbsp;południe, który dawałby największe szanse na&nbsp;uniknięcie śmiertelnego niebezpieczeństwa, które czyhało na&nbsp;konwój w&nbsp;chmurach. Oczywiste było bowiem, że&nbsp;Niemcy będą chcieli za&nbsp;wszelką cenę powstrzymać Polaków przed wywiezieniem złotych rezerw Banku Polskiego. Zaczął się dramatyczny wyścig z&nbsp;czasem. Kolejne dni i&nbsp;tygodnie tej „złotej epopei” były popisem niezwykłej pomysłowości kilku ludzi, którzy wbrew wszystkiemu uparli się, że&nbsp;dostarczą polskie złoto w&nbsp;bezpieczne miejsce. 
</p>
<h3> Na&nbsp;południe! </h3>
<p>
4 września Niemcy wkroczyli do&nbsp;Grudziądza, w&nbsp;Częstochowie rozpętali „krwawy poniedziałek”, zabijając ok. 500 mieszkańców miasta, i&nbsp;właśnie wygrali bitwę pod&nbsp;Mławą. Mimo że&nbsp;dzień wcześniej Francja i&nbsp;Wielka Brytania wypowiedziały Niemcom wojnę i&nbsp;sytuacja Polski nie&nbsp;była jeszcze dramatyczna, rząd premiera Felicjana Sławoja-Składkowskiego podjął decyzję o&nbsp;ewakuacji najważniejszych urzędów państwowych. Równolegle została podjęta decyzja o&nbsp;wywiezieniu jak najdalej od&nbsp;linii frontu zasobów złota Banku Polskiego. Rząd powierzył to&nbsp;zadanie zaufanemu człowiekowi –&nbsp;wspomnianemu już płk. Adamowi Kocowi, byłemu oficerowi wywiadu, byłemu prezesowi Banku Polskiego, a&nbsp;także wieloletniemu wiceministrowi skarbu. 
</p>
<p>
Rząd polski dysponował w&nbsp;chwili wybuchu wojny ok. 95 tonami złota o&nbsp;wartości ok. 464 mln zł&nbsp;(ok. 87 mln dol.). Dzisiaj byłby to&nbsp;odpowiednik ok. 6 mld zł. Majątek narodowy ulokowany w&nbsp;drogocennym kruszcu był jednak rozproszony. W&nbsp;skarbcu Banku Polskiego przy ul. Bielańskiej w&nbsp;Warszawie przechowywano 38 ton złota o&nbsp;wartości ok. 193 mln zł, natomiast 37 ton wywieziono dla&nbsp;bezpieczeństwa dwa miesiące przed wybuchem wojny do&nbsp;Brześcia, Lublina, Siedlec i&nbsp;Zamościa. Dodatkowo 20 ton polskiego złota zdeponowano w&nbsp;Paryżu, Londynie, Zurychu i&nbsp;Nowym Jorku. 
</p>
<p>
(...)
</p>
<p>
Cały tekst dostępny w&nbsp;najnowszym numerze miesięcznika! Już w&nbsp;kioskach!
</p>
                           
                 
             <!-- CONTENT: END --> 
             </div>     
        </div>
                 
             
                <div class="art-text art-text-relations">   
                  
                  
                    
                                      
               
               
                
             <div data-special="true" class="art-text-relation art-text-relation-issue-dorzeczy">
             <div class="art-text-relation-inner">    
                 <a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/81/hdr-11-2019.html" class="cover" rel="nofollow"><img src="/_thumb/35/4b/ff3239d7629586aab7db4c8f50a0.jpeg" alt="Okładka miesięcznika Historia Do Rzeczy: 11/2019" /></a>   
                 <div class="issue-info">    
                        
                      Cały artykuł dostępny jest w&nbsp;<a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/81/hdr-11-2019.html" title="Miesięcznik Historia Do Rzeczy: 11/2019"><strong>11/2019</strong></a>
                      wydaniu miesięcznika „Historia&nbsp;Do&nbsp;Rzeczy”                 </div>
                 <div class="issue-order">             
                      Zamów w&nbsp;<a href="http://prenumerata.dorzeczy.pl/" onclick="window.opent(this.href, 'prenumerata'); return false;">prenumeracie</a> 
                      lub&nbsp;w&nbsp;wersji elektronicznej: 
                      <nav>                                                                                                                                                                
                      <!-- <a onclick="window.open(this.href, 'ewydanie'); return false;"    href="https://e.dorzeczy.pl/" target="ewydanie"    class="button button-ewydanie button-media button-media-comp" rel="nofollow"><i>E-wydanie</i></a> -->  
                      <a onclick="window.open(this.href, 'google-play'); return false;" href="https://play.google.com/store/apps/details?id=pl.wprost.dorzeczy&hl=pl"   target="google-play" class="button button-google-play button-media button-media-mobile" rel="nofollow"><i>Google Play</i></a> 
                      <a onclick="window.open(this.href, 'app-store'); return false;"   href="https://itunes.apple.com/lu/app/tygodnik-do-rzeczy/id1333659654?mt=8"    target="app-store"   class="button button-app-store button-media button-media-mobile" rel="nofollow"><i>App Store</i></a> 
                                            </nav>
                 </div>
             </div>   
             <div class="break"></div>       
             </div>  
                        
                                                    
                          
                     
              
              


 
 
     
      
 
                 
             
               
                   
             <div data-special="true" class="art-text-relation art-text-relation-copyright">   
             <!-- <span class="icon"></span> --> 
             <div class="art-text-relation-inner">    
                  <strong>&copy; &copysr; </strong>
                  Materiał chroniony prawem autorskim. 
                  Wszelkie prawa zastrzeżone.<br /> 
                  Dalsze rozpowszechnianie artykułu tylko za&nbsp;zgodą wydawcy tygodnika Do&nbsp;Rzeczy.<br /> 
                  <a href="/regulamin">Regulamin i&nbsp;warunki licencjonowania materiałów prasowych</a>.
             </div>   
             <div class="break"></div>       
             </div>  
                   
                  
        </div>
                
        
                             
                <div class="share-buttons-wrapper"><div class="share-buttons content-share-buttons content-share-buttons-fix"></div></div>   
                  
        </div>           
                   
                    
          
                            
            
        
         
        <script>
        window._io_config = window._io_config || { } ;
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push( {   
            page_url: "https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html",
            page_url_canonical: "https://superhistoria.pl/druga-wojna-swiatowa/118373/odyseja-polskiego-zlota-jak-uratowano-skarb-narodowy-ii-rp.html",
            page_title: "Odyseja polskiego złota. Jak uratowano skarb narodowy II RP",
            page_type: "article",    
            page_language: "pl",
            article_authors: ["Piotr Włoczyk"],              
            article_categories: [ 
            "II wojna światowa"
            ,"Miesięcznik „Historia Do Rzeczy”"
            ],
            article_type: "news",  
            // article_word_count: "101",
            article_publication_date: "Thu, 24 Oct 2019 13:42:00 +0200"
        } );
        </script>      
          
    </article>  
        
                   
                    
     
        <aside class="box-aside ad-aside">  
<div class="art-billboard page-billboard-art page-billboard-art-2"><div class="page-ad-video">
     <div class="page-ad-video-inner" id="art-ad-video"></div>
</div>
<div id="ad-art-rectangle-mob-1"
     data-ad="genesis"
     data-size="750x300" 
     data-type="optad360" 
     data-slot-id="3"
     data-device-max-width="1190"></div></div></aside>                                                                
 
           
       
      
        <div class="art-bar art-bar-buttons disabled-select" id="share-buttons">
        <span class="bar-button-icon share-button-icon"><i>&nbsp;</i></span>
        <div class="share-buttons"></div> 
    </div>   
            
        

        <section class="element-article-middle-list">
    <h2 class="sub-header sub-header-small sub-header-line mbottom5 sub-header-readmore">Czytaj także</h2>
    <ul class="box-list box-list-simple box-list-simple-left disabled-select" id="middle-list">     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/druga-wojna-swiatowa/118278/zapomniana-akcja-bohaterow-ratunek-polskiego-zlota.html" data-element-id="118278"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/118278/zapomniana-akcja-bohaterow-ratunek-polskiego-zlota.html" class="news-title" data-opin="true" title="Zapomniana akcja bohaterów: Ratunek polskiego złota"><strong><span>Zapomniana akcja bohaterów: Ratunek polskiego złota</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #D1CEC9;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/druga-wojna-swiatowa/118278/zapomniana-akcja-bohaterow-ratunek-polskiego-zlota.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/5a/2b/e43fcd0f4b485effe31ad74e11fa.jpeg" 
               alt="Zapomniana akcja bohaterów: Ratunek polskiego złota"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/nowozytnosc/117905/uduszeni-w-petersburgu-koszmarna-smierc-dwoch-carow.html" data-element-id="117905"><div class="news-containers"><span class="item-containers"><a href="/nowozytnosc" class="cntr-1044" data-href="1044" rel="tag" title="Nowożytność">Nowożytność</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/nowozytnosc/117905/uduszeni-w-petersburgu-koszmarna-smierc-dwoch-carow.html" class="news-title" data-opin="true" title="Uduszeni w Petersburgu. Koszmarna śmierć dwóch carów"><strong><span>Uduszeni w&nbsp;Petersburgu. Koszmarna śmierć dwóch carów</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #353538;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/nowozytnosc/117905/uduszeni-w-petersburgu-koszmarna-smierc-dwoch-carow.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/f8/02/29fb5a88ac3bc30e6a66bdbfad1b.jpeg" 
               alt="Uduszeni w Petersburgu. Koszmarna śmierć dwóch carów"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/dwudziestolecie-miedzywojenne/115323/polski-lotnik-stalina-niewiarygodna-historia-braci-lewoniewskich.html" data-element-id="115323"><div class="news-containers"><span class="item-containers"><a href="/dwudziestolecie-miedzywojenne" class="cntr-1050" data-href="1050" rel="tag" title="Dwudziestolecie międzywojenne">Dwudziestolecie międzywojenne</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/dwudziestolecie-miedzywojenne/115323/polski-lotnik-stalina-niewiarygodna-historia-braci-lewoniewskich.html" class="news-title" data-opin="true" title="Polski lotnik Stalina. Niewiarygodna historia braci Lewoniewskich"><strong><span>Polski lotnik Stalina. Niewiarygodna historia braci Lewoniewskich</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #4D4F46;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/dwudziestolecie-miedzywojenne/115323/polski-lotnik-stalina-niewiarygodna-historia-braci-lewoniewskich.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/c1/a7/0d3000e0fa600b6af71a01c766a0.jpeg" 
               alt="Polski lotnik Stalina. Niewiarygodna historia braci Lewoniewskich"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/druga-wojna-swiatowa/116450/nagrody-i-gala-zamkniecia-xi-festiwalu-niepokorni-niezlomni-wykleci.html" data-element-id="116450"><div class="news-containers"><span class="item-containers"><span class="cntr-commertial" data-title="Materiał partnera">Materiał partnera</span></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/116450/nagrody-i-gala-zamkniecia-xi-festiwalu-niepokorni-niezlomni-wykleci.html" class="news-title" data-opin="true" title="Nagrody i Gala Zamknięcia XI Festiwalu Niepokorni Niezłomni Wyklęci"><strong><span>Nagrody i&nbsp;Gala Zamknięcia XI Festiwalu Niepokorni Niezłomni Wyklęci</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #C5A5A7;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/druga-wojna-swiatowa/116450/nagrody-i-gala-zamkniecia-xi-festiwalu-niepokorni-niezlomni-wykleci.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/7f/39/94739c4459b2af18664991235727.jpeg" 
               alt="Nagrody i Gala Zamknięcia XI Festiwalu Niepokorni Niezłomni Wyklęci"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/druga-wojna-swiatowa/118367/zaskakujace-doniesienia-na-temat-reparacji-od-niemiec.html" data-element-id="118367"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/118367/zaskakujace-doniesienia-na-temat-reparacji-od-niemiec.html" class="news-title" data-opin="true" title="Zaskakujące doniesienia na temat reparacji od Niemiec"><strong><span>Zaskakujące doniesienia na&nbsp;temat reparacji od&nbsp;Niemiec</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #D6CFCE;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/druga-wojna-swiatowa/118367/zaskakujace-doniesienia-na-temat-reparacji-od-niemiec.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/e7/2f/bfb9f766390ead38754e641bf202.jpeg" 
               alt="Zaskakujące doniesienia na temat reparacji od Niemiec"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
      
        <li class="box-list-item  box-list-item-rwd-row">           
          
     <div class="news-data" data-href="/druga-wojna-swiatowa/118182/apokalipsa-w-nankinie-japonczycy-zakopywali-tam-ludzi-zywcem.html" data-element-id="118182"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/118182/apokalipsa-w-nankinie-japonczycy-zakopywali-tam-ludzi-zywcem.html" class="news-title" data-opin="true" title="Apokalipsa w Nankinie. Japończycy zakopywali tam ludzi żywcem"><strong><span>Apokalipsa w&nbsp;Nankinie. Japończycy zakopywali tam ludzi żywcem</span></strong></a></div></div>                                                         
     <div class="news-image  news-image-lazyload " 
          style="background-color: #9D9D9D;background-image: url('/_i/pixel.png');background-repeat: no-repeat;" data-image=""  >  
          <i data-href="/druga-wojna-swiatowa/118182/apokalipsa-w-nankinie-japonczycy-zakopywali-tam-ludzi-zywcem.html" data-opin="true">                               
          <img src="/_i/pixel.png" data-src="/_thumb/1e/c1/2692a0aadf5c27a85670465dd811.jpeg" 
               alt="Apokalipsa w Nankinie. Japończycy zakopywali tam ludzi żywcem"                class="  hidden" />  
          </i>      
     </div>                                                                                                                                                                                           
                          
     
        </li>     
     
    </ul>  
    </section>  
      
                 
        
        <aside class="box-aside ad-aside">  
<div class="comments-billboard page-billboard-comments page-billboard-comments-1 page-billboard-col"><div id="ad-art-billboard-k-1"
     data-ad="genesis"
     data-size="1200x300"
     data-type="doubleclick" 
     data-refresh="true" 
     data-slot="/60089353/DoRzeczy/art_bill_srodek" 
     data-desctop-size-min-width="750"
     data-multi-size="750x300,728x90,750x200,970x90,468x60,300x250,300x300,320x50,336x280,750x100"></div></div></aside>                                                                
 
        
          
    <section class="element-article-comments comments">
        <h2 class="hidden">Komentarze</h2>
        <div class="art-bar art-bar-comments disabled-select">
             <span class="bar-button-icon comments-button-icon pointer" onclick="initComments()"><i>&nbsp;</i><em class="added">0</em></span>
             <button type="button" class="button button-comment-add button-disabled">Dodaj&nbsp;komentarz</button>
        </div>            
        <ul id="comments-0" class="level-1" data-parent="0" data-level="1">
                                                    
 
</ul>
   
    </section>  
       
    </div> 
         
      
    <aside class="right-column">
    <h3 class="sub-header sub-header-toplist">Najczęściej czytane</h3>
<ul class="box-list box-list-simple box-list-simple-dates box-list-latest box-list-toplist disabled-select" id="latest-list"> 
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/118182/apokalipsa-w-nankinie-japonczycy-zakopywali-tam-ludzi-zywcem.html" data-element-id="118182"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/118182/apokalipsa-w-nankinie-japonczycy-zakopywali-tam-ludzi-zywcem.html" class="news-title" data-opin="true" title="Apokalipsa w Nankinie. Japończycy zakopywali tam ludzi żywcem"><strong><span>Apokalipsa w&nbsp;Nankinie. Japończycy zakopywali tam ludzi żywcem</span></strong><div class="news-lead"><i>Jeńcy zakłuwani bagnetami, zasypywani żywcem, topieni w&nbsp;rzece lub&nbsp;ścinani samurajskimi mieczami. Zbiorowe gwałty zarówno na&nbsp;nastolatkach, jak i&nbsp;staruszkach, mimo obecności europejskich dziennikarzy i&nbsp;duchownych. Zagłada starej chińskiej...</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-10-22T20:50:00+02:00" title="2019-10-22 20:50"><span class="d">22</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">20:50</span></time><span class="news-hits"><span class="h">4937</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="100.00" style="width:100.00%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/118367/zaskakujace-doniesienia-na-temat-reparacji-od-niemiec.html" data-element-id="118367"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/118367/zaskakujace-doniesienia-na-temat-reparacji-od-niemiec.html" class="news-title" data-opin="true" title="Zaskakujące doniesienia na temat reparacji od Niemiec"><strong><span>Zaskakujące doniesienia na&nbsp;temat reparacji od&nbsp;Niemiec</span></strong><div class="news-lead"><i>Niemcy sugerowali rozmowy na&nbsp;temat innych rozwiązań niż&nbsp;reparacje sensu stricto –&nbsp;informuje "Dziennik Gazeta Prawna".</i></div></a></div><div class="news-details"><time class="news-date news-date-today"  datetime="2019-10-24T15:18:00+02:00" title="2019-10-24 15:18"><span class="d">24</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">15:18</span></time><span class="news-hits"><span class="h">4682</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="94.83" style="width:94.83%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/118229/cezary-gmyz-o-doniesieniach-dgp-stek-bzdur.html" data-element-id="118229"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/118229/cezary-gmyz-o-doniesieniach-dgp-stek-bzdur.html" class="news-title" data-opin="true" title="Cezary Gmyz o doniesieniach &quot;DGP&quot;: Stek bzdur"><strong><span>Cezary Gmyz o&nbsp;doniesieniach "DGP": Stek bzdur</span></strong><div class="news-lead"><i>"Dziennika Gazeta Prawna" podał, że IPN odtajnił nazwiska byłych oficerów CIA. Sprawę skomentował dziennikarz "Do&nbsp;Rzeczy" i&nbsp;TVP Cezary Gmyz.</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-10-23T10:41:00+02:00" title="2019-10-23 10:41"><span class="d">23</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">10:41</span></time><span class="news-hits"><span class="h">2394</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="48.49" style="width:48.49%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/118118/slawomir-cenckiewicz-o-doniesieniach-dgp-brednie.html" data-element-id="118118"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/118118/slawomir-cenckiewicz-o-doniesieniach-dgp-brednie.html" class="news-title" data-opin="true" title="Sławomir Cenckiewicz o doniesieniach &quot;DGP&quot;: Brednie"><strong><span>Sławomir Cenckiewicz o&nbsp;doniesieniach "DGP": Brednie</span></strong><div class="news-lead"><i>"Dziennika Gazeta Prawna" podał, że&nbsp;IPN odtajnił nazwiska byłych oficerów CIA. Sprawę skomentował historyk Sławomir Cenckiewicz.</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-10-22T11:59:00+02:00" title="2019-10-22 11:59"><span class="d">22</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">11:59</span></time><span class="news-hits"><span class="h">1850</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="37.47" style="width:37.47%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/81063/gan-ganowicz-dowodca-czerwonych-diablow-najslynniejszy-polski-najemnik.html" data-element-id="81063"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/81063/gan-ganowicz-dowodca-czerwonych-diablow-najslynniejszy-polski-najemnik.html" class="news-title" data-opin="true" title="Gan-Ganowicz - dowódca „Czerwonych Diabłów”. Najsłynniejszy polski najemnik"><strong><span>Gan-Ganowicz -&nbsp;dowódca „Czerwonych Diabłów”. Najsłynniejszy polski najemnik</span></strong><div class="news-lead"><i>Życiowym mottem tego antykomunisty była myśl... Mao Zedonga o&nbsp;milionie szpilek, które mogą zabić słonia.</i></div></a></div><div class="news-details"><time class="news-date  datetime="2018-10-20T12:51:00+02:00" title="2018-10-20 12:51"><span class="d">20</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2018</span><span class="t dt">12:51</span></time><span class="news-hits"><span class="h">1047</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="21.21" style="width:21.21%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/107277/laboratorium-diabla-tajna-japonska-jednostka-731.html" data-element-id="107277"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/107277/laboratorium-diabla-tajna-japonska-jednostka-731.html" class="news-title" data-opin="true" title="„Laboratorium diabła” - tajna japońska Jednostka 731"><strong><span>„Laboratorium diabła” -&nbsp;tajna japońska Jednostka 731</span></strong><div class="news-lead"><i>W japońskich laboratoriach wojskowych przeprowadzano eksperymenty na&nbsp;ludziach. Relacje katów mrożą krew w&nbsp;żyłach</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-07-03T17:32:00+02:00" title="2019-07-03 17:32"><span class="d">3</span>&nbsp;<span class="m">lip</span>&nbsp;<span class="y">2019</span><span class="t dt">17:32</span></time><span class="news-hits"><span class="h">820</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="16.61" style="width:16.61%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/117939/czolgi-sie-psuly-a-zolnierze-gubili-kompromitacja-sowieckiego-najazdu-na-rumunie.html" data-element-id="117939"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/117939/czolgi-sie-psuly-a-zolnierze-gubili-kompromitacja-sowieckiego-najazdu-na-rumunie.html" class="news-title" data-opin="true" title="Czołgi się psuły, a żołnierze gubili. Kompromitacja sowieckiego najazdu na Rumunię"><strong><span>Czołgi się psuły, a&nbsp;żołnierze gubili. Kompromitacja sowieckiego najazdu na&nbsp;Rumunię</span></strong><div class="news-lead"><i>Armia Czerwona, zdobywając Besarabię, wykazała się niebywałą nieudolnością. Czołgi się psuły, żołnierze gubili, a&nbsp;desant powietrzny skończył się kompromitacją.</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-10-19T21:10:00+02:00" title="2019-10-19 21:10"><span class="d">19</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">21:10</span></time><span class="news-hits"><span class="h">536</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="10.86" style="width:10.86%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/81466/stalin-kontra-geje-komunistyczna-wojna-z-homoseksualizmem.html" data-element-id="81466"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/81466/stalin-kontra-geje-komunistyczna-wojna-z-homoseksualizmem.html" class="news-title" data-opin="true" title="Stalin kontra geje. Komunistyczna wojna z homoseksualizmem"><strong><span>Stalin kontra geje. Komunistyczna wojna z&nbsp;homoseksualizmem</span></strong><div class="news-lead"><i>Gejów traktowano w&nbsp;GUŁagu jako żywe nagrody dla&nbsp;łotrów najwyżej usytuowanych w&nbsp;hierarchii</i></div></a></div><div class="news-details"><time class="news-date  datetime="2018-10-23T15:35:00+02:00" title="2018-10-23 15:35"><span class="d">23</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2018</span><span class="t dt">15:35</span></time><span class="news-hits"><span class="h">469</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="9.50" style="width:9.50%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/81167/zamach-na-mckinleya-polak-zabija-prezydenta-usa.html" data-element-id="81167"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/81167/zamach-na-mckinleya-polak-zabija-prezydenta-usa.html" class="news-title" data-opin="true" title="Zamach na McKinleya. Polak zabija prezydenta USA"><strong><span>Zamach na&nbsp;McKinleya. Polak zabija prezydenta USA</span></strong><div class="news-lead"><i>Pierwszy pocisk odbił się od&nbsp;metalowego guzika kamizelki. Dopiero drugi ranił McKinleya...</i></div></a></div><div class="news-details"><time class="news-date  datetime="2018-10-21T14:09:00+02:00" title="2018-10-21 14:09"><span class="d">21</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2018</span><span class="t dt">14:09</span></time><span class="news-hits"><span class="h">366</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="7.41" style="width:7.41%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/118278/zapomniana-akcja-bohaterow-ratunek-polskiego-zlota.html" data-element-id="118278"><div class="news-containers"><span class="item-containers"></span></div><div class="news-titlelead-wrapper"><a href="/118278/zapomniana-akcja-bohaterow-ratunek-polskiego-zlota.html" class="news-title" data-opin="true" title="Zapomniana akcja bohaterów: Ratunek polskiego złota"><strong><span>Zapomniana akcja bohaterów: Ratunek polskiego złota</span></strong><div class="news-lead"><i>„Świetne, hollywoodzkie wręcz tematy leżą na&nbsp;ziemi. I&nbsp;tylko czekają, aby&nbsp;po&nbsp;nie sięgnąć. Idealnym przykładem może być historia, która trafiła na&nbsp;okładkę tego numeru „Historii Do&nbsp;Rzeczy”. Czyli niesamowita akcja ratowania polskiego złota...</i></div></a></div><div class="news-details"><time class="news-date  datetime="2019-10-23T14:03:00+02:00" title="2019-10-23 14:03"><span class="d">23</span>&nbsp;<span class="m">paź</span>&nbsp;<span class="y">2019</span><span class="t dt">14:03</span></time><span class="news-hits"><span class="h">360</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="7.29" style="width:7.29%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
      
</ul>                           
    
 
        
              
     
     
      
                 
    <div class="page-rectangle page-rectangle-1">    
    <div class="page-rectangle-inner">   
    <div id="ad-art-rectangle-1"
     data-ad="genesis"
     data-size="336x600"
     data-type="optad360hb" 
     data-refresh="true" 
     data-release="load" 
     data-device-min-width="1195" 
     data-slot="/60089353/DoRzeczy/art_rec_szpalta_1" 
     data-multi-size="300x600,336x280,300x250"></div> 
    </div>   
    </div>            
     
 

    
    
<div class="page-rectangle mbottom20">    
    <div class="page-rectangle-inner">   
    <a href="https://superhistoria.pl/bohaterowie/40287/Odc-01-Szary-cztery-kary-smierci.html"><img src="/dorzeczy/_i/ad/rec_350x200_bohaterowie_04092017.gif" /></a>
    </div>   
</div>  
      
              
     
     
      
                 
    <div class="page-rectangle page-rectangle-2">    
    <div class="page-rectangle-inner">   
    <div id="ad-art-rectangle-2"
     data-ad="genesis"
     data-size="336x280"
     data-type="optad360hb" 
     data-refresh="true" 
     data-device-min-width="1195" 
     data-slot="/60089353/DoRzeczy/art_rec_szpalta_2" 
     data-multi-size="336x280,300x250,320x100"></div> 
    </div>   
    </div>            
     
  
<div class="adv-last">                                       
              
     
     
      
                 
    <div class="page-rectangle page-rectangle-3">    
    <div class="page-rectangle-inner">   
    <div id="ad-art-rectangle-3"
     data-ad="genesis"
     data-size="336x600"
     data-type="optad360"       
     data-slot-id="2"
     data-device-min-width="1195" 
     data-multi-size="336x600,336x280,300x250,320x100"></div> 
    </div>   
    </div>            
     
 
              
     
     
      
     
 
</div>
     
    </aside>
       
    <div class="clear"></div> 
</section>  
</div>

 
<section class="line bottom-section">
<div class="mtop35 wrapper">   
   
                 
        
     
    <aside class="box-aside ad-aside">
 
     
     
      
           
    <div class="page-billboard page-billboard-1">   
    <div id="ad-art-billboard-1"
     data-ad="genesis"
     data-size="1200x300"
     data-type="optad360hb" 
     data-refresh="true" 
     data-release="load" 
     data-slot="/60089353/DoRzeczy/art_bill_top" 
     data-desctop-size-min-width="728"
     data-multi-size="1200x300,1200x200,1000x300,1000x200,970x250,970x90,750x300,750x200,750x100,728x90,468x60,336x280,300x250,320x50,234x60"></div>   
    </div>    
     
</aside>
  
     
     
           
  
</section>   
  
 
</div>    
<hr />                  
<footer id="footer" class="footer mtop40">    <hr /><section class="section-issue"><div class="wrapper"><h2 class="sub-header"><a href="https://superhistoria.pl/historia-do-rzeczy">Miesięcznik <span>„Historia Do Rzeczy”</span></a></h2><div class="issue-cover"><a href="/_thumb/b8/f5/b95cf00d73bd62725caccc618c32.jpeg" data-lightbox="issue-dorzeczy" data-title="Okładka miesięcznika „Historia Do Rzeczy” nr 11/2019 (81)" rel="nofollow"><img src="/_thumb/23/7f/102bcacc47c41ffe6b94d7b806f1.jpeg" alt="Okładka miesięcznika „Historia Do Rzeczy” nr 11/2019 (81)" width="405" title="Powiększ okładkę" /></a></div><div class="issue-art-info"><h3><a href="https://superhistoria.pl/historia-do-rzeczy"><strong><span>„Historia Do Rzeczy”</span> wydanie</strong> <i>11/2019 <span>(81)</span></i></a></h3><nav class="issue-nav"><ul><li><a href="http://prenumerata.dorzeczy.pl/" onclick="window.open(this.href, 'prenumerata'); return false;">Prenumerata</a></li><li><a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/">Archiwum wydań</a></li></ul><div class="issue-options"><p>Wersja cyfrowa<span> / e.wydanie lub aplikacja</span></p><div class="issue-buttons"><!-- <a onclick="window.open(this.href, 'ewydanie');    return false;" href="https://e.dorzeczy.pl/" target="ewydanie" class="button button-dark button-ewydanie"><i>E-wydanie</i></a> --><a onclick="window.open(this.href, 'google-play'); return false;" href="https://play.google.com/store/apps/details?id=pl.wprost.dorzeczy&hl=pl"   target="google-play" class="button button-dark button-google-play"><i>Google Play</i></a><a onclick="window.open(this.href, 'app-store');   return false;" href="https://itunes.apple.com/lu/app/tygodnik-do-rzeczy/id1333659654?mt=8"    target="app-store" class="button button-dark button-app-store"><i>App Store</i></a></div></div></nav></div><div class="issue-art-additionals"><h3><a href="https://superhistoria.pl/historia-do-rzeczy/dodatki"><strong>Dodatki</strong> <i>specjalne</i></a></h3><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-10/DoRzeczy-dodatek-Prawo-i-pamiec.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-prawo-i-pamiec.jpg" alt="Prawo i pamięć" /><span><strong>Prawo i&nbsp;pamięć</strong>Kłamstwo katyńskie trwa do&nbsp;dziś, Oręż prawny dla&nbsp;patriotów, Procesy obrońców dobrego imienia, Dzieła sztuki zrabowane Polsce</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-09/DoRzeczy-dodatek-Zbrodnie-ukrainskie.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-zbrodnie-ukrainskie.jpg" alt="Zbrodnie ukraińskie" /><span><strong>Zbrodnie ukraińskie</strong>To się nazywa ludobójstwo straszliwe, Samogonem opijali 'zwycięstwo'..., Zbrodnia i&nbsp;ocalenie na&nbsp;plebanii, Uciekłem śmierci spod topora...</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-09/DoRzeczy-dodatek-Zbrodnie-niemieckie2.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-zbrodnie-niemieckie.jpg" alt="Zbrodnie niemieckie" /><span><strong>Zbrodnie niemieckie</strong>Intelligenzaktion 1939 -&nbsp;zagłada elit, Generalplan Ost -&nbsp;eksterminacja narodu, Krew i&nbsp;łzy Zamojszczyzny, Powstanie ’44 i&nbsp;rzeź Woli</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-09/DoRzeczy-dodatek-Zbrodnie-sowieckie2.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-zbrodnie-sowieckie.jpg" alt="Zbrodnie sowieckie" /><span><strong>Zbrodnie sowieckie</strong>Operacja (anty)polska NKWD, deportacje Polaków na&nbsp;Syberię, zbrodnia katyńska. masakry więzienne ’41.</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-07/DoRzeczy-dodatek-Polska-naftowym-potentatem.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-polska-naftowym-potentatem.jpg" alt="Polska naftowym potentatem" /><span><strong>Polska naftowym potentatem</strong>Historia wydobycia ropy i&nbsp;gazu w&nbsp;II Rzeczypospolitej</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2019-07/DoRzeczy-dodatek-Polskie-wynalazki.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-dorzeczy-polskie-wynalazki.jpg" alt="Polskie wynalazki" /><span><strong>Polskie wynalazki</strong>Jak przyspieszyliśmy rozwój przemysłu naftowego w&nbsp;Europie</span></a></li></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul></div></div></section><hr /><div class="wrapper"><div class="soc-buttons"><a href="https://www.facebook.com/shistoria/" class="footer-button facebook-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Facebook"><em>superHISTORIA - Facebook</em></a><a href="https://twitter.com/shistoria" class="footer-button twitter-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Twitter"><em>superHISTORIA - Twitter</em></a><a href="https://www.instagram.com/super_historia/" class="footer-button instagram-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Instagram"><em>superHISTORIA - Instagram</em></a><a href="/rss" class="footer-button rss-button soc-button" title="RSS - Kanał informacyjny"><em>superHISTORIA - RSS - Kanał informacyjny</em></a></div><hr /><nav><ul class="links"><li><a href="/kontakt">Kontakt</a></li><li><a href="/reklama">Reklama</a></li><li><a class="link-privacy-policy" href="https://dorzeczy.pl/polityka-prywatnosci">Polityka&nbsp;prywatności</a></li><li><a href="/regulamin">Regulamin</a></li></ul></nav><hr /><div class="copyright">&copy; &copysr; 2012-2019<span> Orle Pióro Sp. z o.o.</span><span> Wszelkie prawa zastrzeżone.</span></div></div></footer>    
</div>  
<div style="height:0;width:0;">
<script src="//eu2.madsone.com/js/tags.js"></script>
<script>
if (((window.innerWidth > 0) ? window.innerWidth : screen.width) <= 800)
{  
    if (typeof MADSAdrequest == 'object') 
    {
        MADSAdrequest.adrequest({
            pid: '7583874050',
            device_location_latitude: '',
            device_location_longitude: '',
            adspace_floorprice: '',
            click_redirect: '',
            click_tracker: ''
        });
    }
}
</script>
</div>
<script type="text/javascript">
<!-- <![CDATA[
var _smid = "0j6iz8237wv2cmbo";
(function(w, r, a, sm, s ) {
    w['SalesmanagoObject'] = r;
    w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
    sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(sm, s);
})(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pmpgpolskiemedia.salesmanago.pl/static/sm.js');
// ]]> -->
</script>
<script src="https://pmpgpolskiemedia.salesmanago.pl/dynamic/0j6iz8237wv2cmbo/popups.js"></script>
<div class="genesis-ads-conf genesis-ads-conf-optad360" data-src="//get.optad360.io/sf/f9d89bdc-85d1-11e8-ba03-06048607e8f8/plugin.min.js" data-release="always"></div>
<script type="text/javascript">
<!-- <![CDATA[    
$(document).ready(function() {  
    initRecommendationContentStream2('dorzeczy');    
});                       
// ]]> -->                    
</script>   
  
 
<script type="text/javascript" async="true">
var d = new Date();
var cmpjs   = document.createElement('script');  
cmpjs.id    = 'cmp_js_quantcast';    
cmpjs.src   = '/_rodo/quantcast/quantcast.js?d='+d.getHours()+d.getMinutes() ; 
cmpjs.type  = 'text/javascript';   
cmpjs.async = true;        
document.getElementsByTagName("head")[0].appendChild(cmpjs);           
var cmpcss  = document.createElement('link');
cmpcss.rel  = 'stylesheet';            
cmpcss.type = 'text/css';     
cmpcss.href = '/_rodo/quantcast/quantcast.css?d='+d.getHours()+d.getMinutes();     
document.getElementsByTagName("body")[0].appendChild(cmpcss);   
</script>  
      
      
</body>
</html>     
