<!DOCTYPE html> 
<html lang="pl"> 
<head>
<title>Spisek lekarzy kremlowskich - Historia Do Rzeczy</title>
<meta charset="utf-8" />
<meta name="description" content="W lutym 1953 roku Moskwa, miasto z największym odsetkiem ludności żydowskiej w kraju, szykowała się do „wielkiego pogromu żydowskiego”..." />
<meta name="keywords" content="spisek lekarzy kremlowskich, stalin, pogrom żydów, Historia współczesna, Miesięcznik „Historia Do Rzeczy”, historia, starożytność, II wojna światowa, wołyń, powstanie warszawskie, książki historyczne, historia polski, nowożytność, XIX wiek, XX wiek, super-historia, superhistoria" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, user-scalable=yes" />
<meta name="theme-color" content="#372C22" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="true" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="application-name" content="superHISTORIA" />
<meta name="msapplication-tooltip" content="superHISTORIA" />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-wide310x150logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-310x150.png" />
<meta name="msapplication-square70x70logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-310x310.png" />
<meta name="DC.title" content="Komunistyczny pogrom Żydów - diabelski plan Stalina" />
<meta name="DC.subject" content="superHISTORIA" />
<meta name="DC.description" content="W lutym 1953 roku Moskwa, miasto z największym odsetkiem ludności żydowskiej w kraju, szykowała się do „wielkiego pogromu żydowskiego”..." />
<meta name="DC.identifier" content="https://superhistoria.pl/168525" />
<meta name="DC.date" content="2021-01-13" />
<meta name="DC.type" content="Text" />
<meta name="DC.publisher" content="Piotr Włoczyk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="shistoria" />
<meta name="twitter:url" content="https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" />
<meta name="twitter:title" content="Komunistyczny pogrom Żydów - diabelski plan Stalina" />
<meta name="twitter:description" content="W lutym 1953 roku Moskwa, miasto z największym odsetkiem ludności żydowskiej w kraju, szykowała się do „wielkiego pogromu żydowskiego”..." />
<meta name="twitter:image" content="https://superhistoria.pl/_thumb/ef/54/5b7e5b5d5b665a33d5f9bd878c30.jpeg" />
<meta property="article:published_time" content="2021-01-13T16:02:00+01:00" />
<meta property="article:modified_time" content="2021-01-13T16:05:05+01:00" />
<meta property="og:title" content="Komunistyczny pogrom Żydów - diabelski plan Stalina" />
<meta property="og:description" content="W lutym 1953 roku Moskwa, miasto z największym odsetkiem ludności żydowskiej w kraju, szykowała się do „wielkiego pogromu żydowskiego”..." />
<meta property="og:url" content="https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="superHISTORIA" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:image" content="https://superhistoria.pl/_thumb/ef/54/5b7e5b5d5b665a33d5f9bd878c30.jpeg" />
<meta property="og:updated_time" content="2021-01-13T16:05:05+01:00" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://superhistoria.pl/dorzeczy/_i/superhistoria/icons/sh-favicon-180x180.png" sizes="180x180" />
<link rel="search" href="https://superhistoria.pl/search" title="Wyszukaj na superHistoria.pl" type="application/opensearchdescription+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed" title="superHistoria" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/starozytnosc" title="Starożytność" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/sredniowiecze" title="Średniowiecze" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/nowozytnosc" title="Nowożytność" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/xix-wiek" title="XIX wiek" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/pierwsza-wojna-swiatowa" title="I wojna światowa" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/dwudziestolecie-miedzywojenne" title="Dwudziestolecie międzywojenne" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/druga-wojna-swiatowa" title="II wojna światowa" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/prl" title="PRL" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/historia-wspolczesna" title="Historia współczesna" type="application/rss+xml" />
<link rel="alternate" href="https://superhistoria.pl/feed/ksiazki" title="Książki historyczne" type="application/rss+xml" />
<link rel="canonical" href="https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" type="text/html" />
<link rel="shortlink" href="https://superhistoria.pl/168525" type="text/html" />
<link rel="shortcut icon" href="/dorzeczy/_i/superhistoria/icons/sh-favicon.ico" type="image/x-icon" />
<link rel="icon" href="/dorzeczy/_i/superhistoria/icons/sh-favicon-64x64.png" type="image/png" />
<link rel="stylesheet" type="text/css" media="screen" href="/_static/OpenSans-Oswald-RobotoCondensed-CreteRound-define-forms-lightbox-dorzeczy-superhistoria-3c7aa9fb96608653f1351b6ff6efbd21-content.css" />

  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&amp;amp;subset=latin-ext" type="text/css" media="screen" />
  <link rel="stylesheet" href="/_css/paywall-message.css" type="text/css" media="screen" />
<script async src="//cmp.optad360.io/items/1cc90515-d44a-4e1e-8d82-a527b043ab9b.min.js"></script>
<script type="text/javascript" src="/_static/html5-jquery-3.2.1-jquery-ui-1.12.1-main-old-lightbox-dorzeczy-superhistoria-ads-comments-deep.bi-f2cdab27d69f9f55bde776d49a1d1b62-content.js"></script>

<script src="//www.google.com/recaptcha/api.js?hl=pl&amp;render=explicit"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>	
  var optHB     = true,
      optHBview = 'article';
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('DoRzeczy_sekcja', 'superhistoria');
    //googletag.enableServices();
  });
</script>
<script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script> 
<script async src="https://www.statsforads.com/tag/487654719.min.js"></script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.dorzeczy.pl / podstrony -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdLoo7QWOhIoRR53fsxmZdQ.D4sa4vL6Dk8HZlQZon.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script data-cfasync="false">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50358257-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- IO Code -->  
<script async data-cfasync="false" src="https://cdn.onthe.io/io.js/zc3MlztOMe8A"></script> 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '343470839397237'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=343470839397237&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script>
/* Deep Tracker (c) v3.0.16 */
"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
</script>
<script>
var deep_service_ident = "superhistoria",
    deep_customer = false
    deep_init_content = {"superhistoria":{"article":{"site_name":"superHISTORIA","host":"superhistoria.pl","path":"\/historia-wspolczesna\/168525\/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html","url":"https:\/\/superhistoria.pl\/historia-wspolczesna\/168525\/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html","id":168525,"title":"Komunistyczny pogrom Żydów - diabelski plan Stalina","webtitle":"Spisek lekarzy kremlowskich - Historia Do Rzeczy","keywords":["spisek lekarzy kremlowskich","stalin","pogrom żydów"],"url_short":"https:\/\/superhistoria.pl\/168525","url_canonical":"https:\/\/superhistoria.pl\/historia-wspolczesna\/168525\/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html","sponsored":0,"copyrighted":0,"payable":0,"premium":0,"word_count":1085,"publisher":{"name":"Piotr Włoczyk","id":1178},"categories":["Historia współczesna","Miesięcznik „Historia Do Rzeczy”"],"publication":{"date":"2021-01-13","datetime":"2021-01-13T16:02:00+01:00","ts":1610550120,"day":"Wed","month":"Jan","year":"2021"}}}};
var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
        clearInterval(deepInitializerListenerId);
        window.deep = window.deepTracker.track("j7odeRmIZNFp", "Da16NqKwj2619hxwdhdGH9u1");
        window.deep.options.trackconsent = true;
        window.deep.options.dntignore = true;
        window.deep.options.media = true;
        window.deep.options.scrolldepth = {elements: [{"type": "article"}]};
        window.deep.addElements([{"type": "article", "selector": "#element .element-article .article"}]);
        deep.options.scoring = {initialRequest : true}; 
        deep(deep_init_content);
    }
});
</script>

</head>                                                                                                                                                                                                                                           
<body id="page-historia_wspolczesna_article" class="page-historia_wspolczesna_article page-route-_element scroll-0p" data-uri="/historia-wspolczesna/" data-stat="14" data-ad="37" data-js="head"> 
<noscript class="inf"><span>Włącz obsługę języka JavaScript, aby strona działała prawidłowo.</span></noscript>
<div class="page-wrapper" id="top">  
<header id="header" class="header">                                      
    <div class="wrapper">
         <strong class="h1"><a href="/"><em>superHISTORIA</em></a></strong> 
         <div class="left"> 
             
         </div>    
         
         <div class="right"> 
         <span class="header-button menu-button" id="menu-button" title="" data-header="menu"><em>Menu</em></span>   
         </div> 
         <img src="/_i/pusty.png" alt="px" width="1" height="1" />
    </div>
</header> 
<hr />  
 
<nav id="header-menu" class="header-menu header-expand-bar hidden">  
<strong class="hidden">Menu</strong> 
<div class="wrapper"><ul><li><a href="https://superhistoria.pl/starozytnosc">Starożytność</a></li><li><a href="https://superhistoria.pl/sredniowiecze">Średniowiecze</a><ul><li><a href="https://superhistoria.pl/sredniowiecze/slowianie">Słowianie</a></li></ul></li><li><a href="https://superhistoria.pl/nowozytnosc">Nowożytność</a><ul><li><a href="https://superhistoria.pl/nowozytnosc/renesans">Renesans</a></li><li><a href="https://superhistoria.pl/nowozytnosc/barok">Barok</a></li><li><a href="https://superhistoria.pl/nowozytnosc/oswiecenie">Oświecenie</a></li></ul></li><li><a href="https://superhistoria.pl/xix-wiek">XIX wiek</a></li><li><a href="https://superhistoria.pl/pierwsza-wojna-swiatowa/">I Wojna Światowa</a></li><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne">XX-lecie międzywojenne</a><ul><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne/wojna-polsko-bolszewicka">Wojna polsko-bolszewicka</a></li><li><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne/powstanie-wielkopolskie">Powstanie wielkopolskie</a></li></ul></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/">II Wojna Światowa</a><ul><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/kampania-wrzesniowa">Kampania wrześniowa</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/powstanie-warszawskie">Powstanie Warszawskie</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/armia-krajowa">Armia Krajowa</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/wolyn">Wołyń</a></li><li><a href="https://superhistoria.pl/druga-wojna-swiatowa/holokaust">Holokaust</a></li></ul></li><li><a href="https://superhistoria.pl/prl">PRL</a><ul><li><a href="https://superhistoria.pl/prl/zolnierze-wykleci">Żołnierze wyklęci</a></li><li><a href="https://superhistoria.pl/prl/solidarnosc">Solidarność</a></li><li><a href="https://muzeum.superhistoria.pl/"><b>Muzeum Wspomnień</b></a></li></ul></li><li><a href="https://superhistoria.pl/historia-wspolczesna">Historia współczesna</a></li><li><a href="https://superhistoria.pl/ksiazki">Książki</a></li></ul><ul class="main-menu"><li><a href="https://superhistoria.pl/historia-do-rzeczy/autorzy">Autorzy</a></li><li><a href="https://superhistoria.pl/historia-do-rzeczy">Miesięcznik <span>„</span><i class="h">Historia</i><span> Do Rzeczy”</span></a></li><li><a href="https://tygodnik.dorzeczy.pl/">Tygodnik <span>„</span><i class="t">Do Rzeczy</i><span>”</span></a></li><li><a href="https://dorzeczy.pl/straznik-pamieci">Strażnik Pamięci</a></li></ul> 
</div>
   
</nav>   
<hr />  
   
     
<aside id="header-search" class="header-search header-expand-bar hidden">      
     <div class="wrapper"><form action="/szukaj" method="get"><label for="q">Wyszukaj w serwisie</label><input type="search" name="q" id="q" value="" placeholder="" /><button type="submit"><em>Szukaj</em></button></form></div>  
</aside>   
<hr />  
      
                  
<div id="content" class="content">
<div id="element-header">
     <span class="element-header-title" title="Komunistyczny pogrom Żydów - diabelski plan Stalina"><a href="/historia-wspolczesna/">Historia współczesna</a>Komunistyczny pogrom Żydów - diabelski plan Stalina</span><div class="header-art-details"><a class="header-art-comments" title="Komentarze" href="#comments" onclick="scrollWin('#comments'); return false;" rel="nofollow"><span>3</span></a><a class="header-art-share" title="Udostępnień" href="#share-buttons" onclick="scrollWin('#share-buttons'); return false;" rel="nofollow">&nbsp;</a><a class="header-art-display" href="#" onclick="return false;" rel="nofollow">&nbsp;</a></div>  
</div>    
<div class="page-header page-header-element"><div class="header-bar-area"><div class="header-bar"><strong class="h2"><a href="/historia-wspolczesna/">Historia współczesna</a></strong></div></div><aside class="box-aside ad-aside">
 
 
 
  
       
<div class="page-billboard page-billboard-1">   
<div id="ad-art-billboard-1"
     data-ad="genesis"
     data-size="1200x300"
     data-type="optad360hb" 
     data-refresh="true" 
     data-release="load" 
     data-slot="/60089353/DoRzeczy/art_bill_top" 
     data-desktop-size-min-width="728"
     data-multi-size="1200x300,1200x200,1000x300,1000x200,750x300,750x200,750x100,360x150,320x150,360x100,320x100,360x50,320x50"></div>   
</div>    
 
</aside>
</div>                                    
<div id="element" class="wrapper no-bottom-fixed-bar" data-id="168525" data-type="1" data-etype="1">                        
<section class="element-article element-article-normal" data-next-id="168525/2" data-next-title="Komunistyczny pogrom Żydów - diabelski plan Stalina" data-next-image=""> 
    <h2 class="hidden">Historia współczesna: Komunistyczny pogrom Żydów - diabelski plan Stalina</h2>
    <div class="left-column"> 
    <article class="article" data-io-article-url="https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html">   
        <header>      
        <h1 class="art-title art-title-2hh" data-len="45"><span>Komunistyczny pogrom Żydów -&nbsp;diabelski plan Stalina</span></h1>   
              
                
                   
        <figure class="art-image hidden-" data-hdopt="0">   
            <div class="art-image-inner">
            <img src="/_thumb/ef/54/5b7e5b5d5b665a33d5f9bd878c30.jpeg" data-src="/_thumb/ef/54/5b7e5b5d5b665a33d5f9bd878c30.jpeg" alt="Józef Stalin" /> 
                        <span class="down"></span>      
                             
            </div>
            <figcaption class="media-desc">           
                <span>
                                Józef Stalin
                                 
                </span>    
                  
                    <span class="sources">
                    / Źródło:    
                                            <span class="source">          
                        <a href="https://commons.wikimedia.org/" rel="nofollow" onclick="window.open(this.href); return false;">Wikimedia Commons</a>            
                        </span>                      
                                                                      
                                         
                </span>
                  
            </figcaption>
        </figure>                
          
              
            
                                                   

                        <div class="art-details disabled-select">
                                  <span class="art-details-datetime">
                 Dodano                                                                                               
                 <time datetime="2021-01-13T16:02:00+01:00" title="2021-01-13 16:02">
                    
                 <span title="2021-01-13 16:02">dzisiaj  16:02</span>
                                  </time>
                 </span>     
                  
                 <span class="art-details-votes"></span>  
                                       
                 <a href="#comments" class="art-details-comments pointer" onclick="scrollWin('#comments'); return false;"><span>3</span></a> 
                  
                 <span class="art-details-display"></span>   
                     
            </div>    
             
        </header>       
                     
                
             
        <div class="art-content" id="art-content">    
                        <div class="art-lead" id="art-lead-inner">
             W lutym 1953 roku Moskwa, miasto z&nbsp;największym odsetkiem ludności żydowskiej w&nbsp;kraju, szykowała się do&nbsp;„wielkiego pogromu żydowskiego”...
        </div>
            
                <aside class="box-aside ad-aside">  
<div class="art-billboard page-billboard-art page-billboard-art-1"><div class="page-rectangle">
       <div id="ad-art-rectangle-lead-1"
          data-ad="genesis"
          data-size="336x280"
          data-refresh="true" 
          data-type="doubleclick" 
          data-slot="/60089353/DoRzeczy/art_rec_srodek_pirewszy" 
          data-multi-size="336x280,300x250"></div> 
    <!--
     <div id="ad-art-rectangle-lead-2"
          data-ad="genesis"
          data-size="336x280"
          data-type="optad360" 
          data-slot-id="1"
          data-multi-size="336x280,300x250"></div>  -->
</div>                 
<div class="page-rectangle">
     <div id="ad-art-rectangle-lead-2"
          data-ad="genesis"
          data-size="336x280"
          data-type="genesis,doubleclick" 
          data-slot="/60089353/DoRzeczy/art_rec_srodek" 
          data-device-min-width="840" 
          data-multi-size="336x280,300x250"></div> 
</div>
<div class="break"></div></div></aside>                                                                
 
                                      
            
        
                <div class="art-text">
             <div id="art-text-inner" class="art-text-inner">
             <!-- CONTENT: START -->  
                          <p>
<strong>Mikołaj Iwanow</strong><br />
</p>
<p>
Holokaust był wymyślony i&nbsp;zrealizowany przez niemieckich narodowych socjalistów Hitlera. Było to&nbsp;prawdopodobnie apogeum rozwoju zoologicznego antysemityzmu –&nbsp;fizyczne zniszczenie Żydów. Wydaje się, że&nbsp;nigdzie i&nbsp;nigdy coś podobnego wobec narodu żydowskiego nie&nbsp;było planowane ani wdrażane w&nbsp;życie. A&nbsp;jednak… 
</p>
<p>
Był luty roku 1953. Minęło osiem lat od&nbsp;zakończenia drugiej wojny światowej, od&nbsp;zakończenia straszliwej tragedii narodu żydowskiego. Do&nbsp;redakcji gazety „Prawda” zaproszono 43 wybitnych przedstawicieli Żydów sowieckich w&nbsp;celu podpisania listu zbiorowego do&nbsp;KC i&nbsp;Stalina z&nbsp;prośbą, aby&nbsp;deportować ich własny naród na&nbsp;Syberię i&nbsp;Daleki Wschód i&nbsp;w&nbsp;ten sposób odkupić winę za&nbsp;uleganie syjonizmowi. Było jasno, że&nbsp;szykuje się wielki pogrom żydowski. Dlaczego jednak? W&nbsp;jakim celu Stalin chciał ukarać tych, którzy tak dużo zrobili dla&nbsp;zwycięstwa ZSRS w&nbsp;wojnie z&nbsp;Niemcami? 
</p>
<p>
Brak w&nbsp;tym wszystkim elementarnej logiki. Powojenna odbudowa Związku Sowieckiego dobiegła końca. Wydawało się, że&nbsp;narody Kraju Rad mogą liczyć na&nbsp;jakieś reformy liberalne. Stalin jednak polegał na&nbsp;swej starej wypróbowanej metodzie rządzenia –&nbsp;terrorze. 
</p>
<p>
Po rewolucji bolszewickiej rola Żydów w&nbsp;Związku Sowieckim powoli, ale&nbsp;nieuchronnie malała. Od&nbsp;czasów Lenia, kiedy komuniści narodowości żydowskiej w&nbsp;Biurze Politycznym Partii Komunistycznej dominowali, a&nbsp;Lew Trocki powszechnie był uważany w&nbsp;kraju za&nbsp;naturalnego spadkobiercę Lenina, pod&nbsp;koniec lat 30. w&nbsp;Biurze Politycznym pozostał jedyny „wierny stalinowiec” pochodzenia żydowskiego –&nbsp;Łazar Kaganowicz. Jego wierność Stalinowi przypomina służbę dla&nbsp;Niemców policjantów żydowskich, którzy dość często dla&nbsp;uratowania własnego życia musieli wysyłać na&nbsp;śmierć swoje rodziny. W&nbsp;przypadku Kaganowicza w&nbsp;wirze wielkiego terroru zginął jego rodzony brat, którego starszy nawet nie&nbsp;próbował ratować. 
</p>
<p>
Prawie wszyscy Żydzi-poplecznicy Lenina zaginęli w&nbsp;ramach wielkiego terroru, w&nbsp;wyniku wyroków sądów przeważnie pokazowych, jako agenci brytyjscy, polscy, amerykańscy czy&nbsp;japońscy. Trockiego siekiera terrorysty dosięgła nawet w&nbsp;Meksyku, gdzie ostatni „wierny leninowiec” próbował z&nbsp;wielkim trudem organizować opozycję wobec Stalina. 
</p>
<p>
<span data-special="true" data-type="pictures" data-id="60686"><span class="relation-ph ta-center"><img src="https://superhistoria.pl/_thumb/33/1b/743aea92832f7d3c012998ee55f5.jpeg" alt="" /></span><!-- --></span>
</p>
<p>
Spotkanie w&nbsp;redakcji partyjnej gazety „Prawda” było poprzedzone artykułem redakcyjnym tej gazety z&nbsp;13 stycznia. Pisano w&nbsp;nim, że&nbsp;dzięki czujności lekarki-patriotki LidiiTimaszuk wykryto spisek lekarzy-szkodników, którzy planowali zabicie członków Biura Politycznego i&nbsp;samego Stalina. Zamach na&nbsp;życie przywódców sowieckich –&nbsp;jak pisała „Prawda” –&nbsp;miał odbyć się w&nbsp;sposób najbardziej ohydny: poprzez nieprawidłowe leczenie i&nbsp;stosowanie złych lekarstw. Doświadczony czytelnik tej gazety, która rzadko pisała prawdę, umiejący czytać między wierszami, mógł jednak zrozumieć, że&nbsp;chodzi tu nie&nbsp;o&nbsp;lekarzy, ale&nbsp;o&nbsp;Żydów, ponieważ prawie wszyscy wymienieni w&nbsp;artykule lekarze-szkodnicy byli Żydami. Co&nbsp;więcej, „Prawda” oskarżała ich o&nbsp;związki ze&nbsp;światowym syjonizmem i&nbsp;z reakcyjną organizacją amerykańskiego Żydostwa „Joint”. Pisano w&nbsp;„Prawdzie” i&nbsp;o&nbsp;tym, że&nbsp;jedyną słuszną karą za&nbsp;podobne przestępstwa może być kara śmierci. 
</p>
<p>
O co&nbsp;tu chodzi? Czy&nbsp;od&nbsp;dawna drzemiący w&nbsp;„przywódcy narodów” antysemityzm nareszcie się przejawił w&nbsp;całej okazałości i&nbsp;Stalin, przeczuwając bliską śmierć, zadecydował rozliczyć się z&nbsp;Żydami? Czy&nbsp;rzeczywiście Stalin był antysemitą? 
</p>
<h2> Antysemita pragmatyk </h2>
<p>
Stalin był przede wszystkim skrajnym pragmatykiem. Dla&nbsp;zachowania i&nbsp;umocnienia swej władzy mógł pójść na&nbsp;kompromis ze&nbsp;swym najgorszym wrogiem albo –&nbsp;jeśli uważał to&nbsp;za konieczne –&nbsp;zabić najbardziej oddanego sobie człowieka. I&nbsp;mógł sięgać po&nbsp;absolutnie sprzeczne ze&nbsp;sobą metody. Tym razem dla&nbsp;osiągnięcia doraźnych celów politycznych pasował mu jak najbardziej antysemityzm. 
</p>
<p>
Tak samo przyczyną wymordowania prawie 200 tys. Polaków w&nbsp;okresie wielkiego terroru lat 1937–1938 nie&nbsp;była zoologiczna polonofobia Stalina, lecz jego „zdrowy rozsądek” prawdziwego komunisty. Polacy najbardziej nadawali się do&nbsp;odegrania roli swoistego straszaka w&nbsp;celu pogrążenia kraju w&nbsp;atmosferze strachu i&nbsp;totalnego terroru. Uważał to&nbsp;za jedyny środek bezwzględnego podporządkowania sobie społeczeństwa sowieckiego. 
</p>
<p>
<span data-special="true" data-type="text" data-id="82494"><span class="relation-ph"><em>Czytaj też:</em><br /><a href="https://superhistoria.pl/dwudziestolecie-miedzywojenne/82494/wiecej-polakow-wymordowano-tylko-w-powstaniu-warszawskim-ludobojczy-rozkaz-nr-00485.html" rel="follow"><strong>Więcej Polaków wymordowano tylko w&nbsp;Powstaniu Warszawskim. Ludobójczy rozkaz nr 00485</strong></a></span><!-- --></span>
</p>
<p>
W latach zimnej wojny, zwłaszcza w&nbsp;okresie początkowej dominacji Stanów Zjednoczonych w&nbsp;dziedzinie broni atomowej, Stalin za&nbsp;pomocą terroru chciał przygotować kraj ku nowemu starciu wojennemu. Było to&nbsp;również konieczne ze&nbsp;względu na&nbsp;powszechne oczekiwania narodu, który ogromnym krwawym wysiłkiem wygrał tę&nbsp;wojnę, na&nbsp;poprawę swego losu, na&nbsp;reformy pozwalające żyć po&nbsp;ludzku. Te&nbsp;oczekiwania były powszechne ze&nbsp;względu na&nbsp;to, że&nbsp;miliony ubranych w&nbsp;wojskowe mundury obywateli sowieckich na&nbsp;własne oczy zobaczyły, jak żyją ludzie w&nbsp;wyzwolonej-zniewolonej przez nich Europie, a&nbsp;jak niski jest poziom życia w&nbsp;ich własnym kraju. Zamiast reform Stalin zdecydował się sięgnąć po&nbsp;swój wypróbowany środek –&nbsp;terror. Obozy koncentracyjne po&nbsp;wojnie pękały w&nbsp;szwach, nigdy przedtem z&nbsp;ZSRS nie&nbsp;było tak dużo więźniów. Najobrzydliwsze było to, że&nbsp;do&nbsp;obozów lawinowo trafiali ci, którzy dali Stalinowi zwycięstwo, ale&nbsp;odważyli się po&nbsp;wojnie otwarcie wypowiadać o&nbsp;konieczności zmian na&nbsp;lepsze. Właśnie w&nbsp;ten sposób trafił do&nbsp;obozu z&nbsp;10-letnim wyrokiem bohater wojny, kapitan, dowódca baterii artylerii Aleksandr Sołżenicyn. 
</p>
<p>
Konieczność sowietyzacji Polski nie&nbsp;pozwalała znów zrobić z&nbsp;Polaków straszaka do&nbsp;rozpętania kolejnej fali terroru. Natomiast prawie idealnie do&nbsp;takiej roli nadawali się Żydzi, tym bardziej że&nbsp;żydożercza propaganda III Rzeszy nie&nbsp;pozostała bez śladu w&nbsp;społeczeństwie sowieckim. Prześladując Żydów, Stalin osiągał podwójny cel. Po&nbsp;pierwsze, oskarżając przywódców społeczności żydowskiej o&nbsp;szpiegostwo na&nbsp;rzecz Stanów Zjednoczonych, uwypuklał rzekomą groźbę nowej wojny i&nbsp;w&nbsp;ten sposób jednoczył naród pod&nbsp;kierownictwem partii komunistycznej. Po&nbsp;drugie, Żydów można było tradycyjnie oskarżyć o&nbsp;wszystkie niepowodzenia powojennej polityki wewnętrznej, o&nbsp;brak podniesienia poziomu życia społeczeństwa sowieckiego. 
</p>
<p>
Paradoksalnie porównanie polityki ludobójczej dwóch najpotężniejszych totalitaryzmów XX w. ujawnia zadziwiające podobieństwo. Stalin pierwszy zastosował na&nbsp;tak wielką skalę ludobójstwo jednej narodowości (Polaków) w&nbsp;operacji polskiej NKWD. Hitler znacznie wyprzedził Stalina w&nbsp;liczbie ofiar i&nbsp;w&nbsp;przemysłowych metodach masowego zabójstwa. Zastosował to&nbsp;na Żydach, natomiast Polacy stali na&nbsp;pewno w&nbsp;kolejce do&nbsp;zagłady. 
</p>
<p>
Na pierwszy ogień tego wielkiego pogromu żydowskiego poszli członkowie tzw. Żydowskiego Komitetu Antyfaszystowskiego. Komitet za&nbsp;zgodą Stalina utworzono w&nbsp;1941&nbsp;r. w&nbsp;celu pozyskania poparcia żydostwa amerykańskiego dla&nbsp;Związku Sowieckiego w&nbsp;wojnie z&nbsp;Hitlerem. Na&nbsp;jego czele stanął wybitny aktor żydowski Solomon Michoels. Członkami komitetu zostali: generałowie Jakob Kreiser i&nbsp;Aaron Kac, dyrektor „Sowinformbiuro” (główna tuba propagandowa Stalina) Solomon Łozowskij, pisarz Ilja Erenburg, poeta Perec Markisz, akademicy Aaron Frumkin, Lina Sztern, muzycy Dawid Ojstrach i&nbsp;Emil Gilels oraz&nbsp;inni. Podczas licznych wizyt w&nbsp;Stanach Zjednoczonych w&nbsp;trakcie wojny zebrali oni dla&nbsp;Związku Sowieckiego miliony dolarów od&nbsp;żydostwa amerykańskiego. Po&nbsp;wojnie ci ludzie już nie&nbsp;byli Stalinowi potrzebni. Wręcz odwrotnie: symbolizowali oni współpracę z&nbsp;zagorzałym wrogiem ZSRS –&nbsp;Stanami Zjednoczonymi. Większość członków komitetu aresztowano i&nbsp;po sfingowanym procesie rozstrzelano w&nbsp;sierpniu 1952&nbsp;r. 
</p>
<p>
<span data-special="true" data-type="text" data-id="123808"><span class="relation-ph"><em>Czytaj też:</em><br /><a href="https://superhistoria.pl/druga-wojna-swiatowa/123808/zatrzymac-czolgi-czyli-zbrodnia-warszawska.html" rel="follow"><strong>Zatrzymać czołgi! Czyli zbrodnia warszawska</strong></a></span><!-- --></span>
</p>
<p>
Następnym krokiem przygotowawczym do&nbsp;wielkiego pogromu żydowskiego w&nbsp;ZSRS była sprawa lekarzy. W&nbsp;artykule „Prawdy” na&nbsp;ten temat pisano: „Większość uczestników grupy przestępczej –&nbsp;Wowsi, Feldman, Grinsztejn, Etinger –&nbsp;była kupiona przez wywiad amerykański. Zostali zwerbowani przez filię wywiadu amerykańskiego –&nbsp;międzynarodową żydowską burżuazyjno-nacjonalistyczną organizację »Joint«. Brudne oblicze tej szpiegowskiej syjonistycznej organizacji, która ukrywa swą podłą działalność pod&nbsp;maską dobroczynności, wykryte jest już całkowicie”. 
</p>
                           
                 
             <!-- CONTENT: END --> 
             </div>     
        </div>
                 
             
                <div class="art-text art-text-relations">   
                  
                  
                    
                                      
                  
             <div data-special="true" class="art-text-relation art-text-relation-pagination">
             <div class="art-text-relation-inner">   
                 <div class="art-pagination">   
                       
                 <i>Ciąg dalszy na <a href="https://superhistoria.pl/historia-wspolczesna/168525/2/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" rel="next">następnej stronie</a></i>
                 <span class="buttons"> 
                                                   <a href="https://superhistoria.pl/historia-wspolczesna/168525/2/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" rel="next" class="button button-next button-text button-fwidth"><span>Następna strona</span></a>
                   
                 </span>               
                   
                 </div> 
             </div>   
             <div class="break"></div>       
             </div>  
               
               
                
             <div data-special="true" class="art-text-relation art-text-relation-issue-dorzeczy">
             <div class="art-text-relation-inner">    
                 <a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/85/hdr-3-2020.html" class="cover" rel="nofollow"><img src="/_thumb/f7/c3/4e43232c115ebfdea8d7a0abd877.jpeg" alt="Okładka miesięcznika Historia Do Rzeczy: 3/2020" /></a>   
                 <div class="issue-info">    
                        
                      Artykuł został opublikowany w&nbsp;<a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/85/hdr-3-2020.html" title="Miesięcznik Historia Do Rzeczy: 3/2020"><strong>3/2020</strong></a>
                      wydaniu miesięcznika „Historia&nbsp;Do&nbsp;Rzeczy”                 </div>
                 <div class="issue-order">             
                      Zamów w&nbsp;<a href="http://prenumerata.dorzeczy.pl/" onclick="window.opent(this.href, 'prenumerata'); return false;">prenumeracie</a> 
                      lub&nbsp;w&nbsp;wersji elektronicznej: 
                      <nav>                                                                                                                                                                
                      <!-- <a onclick="window.open(this.href, 'ewydanie'); return false;"    href="https://e.dorzeczy.pl/" target="ewydanie"    class="button button-ewydanie button-media button-media-comp" rel="nofollow"><i>E-wydanie</i></a> -->  
                      <a onclick="window.open(this.href, 'google-play'); return false;" href="https://play.google.com/store/apps/details?id=pl.wprost.dorzeczy&hl=pl"   target="google-play" class="button button-google-play button-media button-media-mobile" rel="nofollow"><i>Google Play</i></a> 
                      <a onclick="window.open(this.href, 'app-store'); return false;"   href="https://itunes.apple.com/lu/app/tygodnik-do-rzeczy/id1333659654?mt=8"    target="app-store"   class="button button-app-store button-media button-media-mobile" rel="nofollow"><i>App Store</i></a> 
                                            </nav>
                 </div>
             </div>   
             <div class="break"></div>       
             </div>  
                        
                                                    
                          
                     
              
              


 
 
     
     
      
 
                 
             
                  
        </div>
                
        
                             
                <div class="share-buttons-wrapper"><div class="share-buttons content-share-buttons content-share-buttons-fix"></div></div>   
                  
        </div>           
                   
                    
          
                            
          
        <input type="hidden" value="[82494,123808,88113,60686,158330]" id="__relations" />  
            
        
         
        <script>
        window._io_config = window._io_config || { } ;
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push( {   
            page_url: "https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html",
            page_url_canonical: "https://superhistoria.pl/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html",
            page_title: "Komunistyczny pogrom Żydów - diabelski plan Stalina",
            page_type: "article",    
            page_language: "pl",
            article_authors: ["Piotr Włoczyk"],              
            article_categories: [ 
            "Historia współczesna"
            ,"DoRzeczy"
            ,"Miesięcznik „Historia Do Rzeczy”"
            ],
            article_type: "news",  
            // article_word_count: "101",
            article_publication_date: "Wed, 13 Jan 2021 16:02:00 +0100"
        } );
        </script>      
          
    </article>  
        
                   
                    
     
        <aside class="box-aside ad-aside">  
<div class="art-billboard page-billboard-art page-billboard-art-2"><div id="ad-article-bottom"
     data-ad="genesis"
     data-size="715x250"
     data-refresh="false" 
     data-type="genesis"
     data-alcplse="true"
     data-desktop-size-min-width="715"
     data-multi-size="675x250,336x280,300x250,320x100"></div>
<div id="ad-art-bottom-1"
     data-ad="genesis"
     data-size="750x300"
     data-type="optad360" 
     data-alcplse="true"
     data-slot-id="5"
     data-multi-size="750x300,750x200,750x100,728x90,336x280,300x250,320x100,360x150,320x150,360x100,320x100,360x50,320x50"></div></div></aside>                                                                
 
           
       
      
        <div class="art-bar art-bar-buttons disabled-select" id="share-buttons">
        <span class="bar-button-icon share-button-icon"><i>&nbsp;</i></span>
        <div class="share-buttons"></div> 
    </div>   
            
        

      
                 
        
        <aside class="box-aside ad-aside">  
<div class="comments-billboard page-billboard-comments page-billboard-comments-1 page-billboard-col"><div id="ad-art-recommends-1"
     data-ad="genesis"
     data-size="1200x300"
     data-type="optad360" 
     data-slot-id="10"
     data-multi-size="1200x300,1200x200,1000x300,1000x200,970x300,970x250,970x90,750x300,750x200,750x100,728x90,468x60,336x280,360x300,300x600,300x250,360x150,320x150,360x100,320x100,360x50,320x50">
     <div id="ad-art-recommends-1-inner"></div>
</div></div></aside>                                                                
 
        
          
    <section class="element-article-comments comments">
        <h2 class="hidden">Komentarze</h2>
        <div class="art-bar art-bar-comments disabled-select">
             <span class="bar-button-icon comments-button-icon pointer" onclick="initComments()"><i>&nbsp;</i><em class="added">3</em></span>
             <button type="button" class="button button-comment-add button-disabled">Dodaj&nbsp;komentarz</button>
        </div>            
        <ul id="comments-0" class="level-1" data-parent="0" data-level="1">
                                                    
         
                                                        
 
</ul>
   
    </section>  
       
    </div> 
      
    <aside class="right-column">
    <h3 class="sub-header sub-header-toplist">Najczęściej czytane</h3>
<ul class="box-list box-list-simple box-list-simple-dates box-list-latest box-list-toplist disabled-select" id="latest-list"> 
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/nowozytnosc/168403/obraz-nie-z-tego-swiata-nie-jest-namalowany-reka-czlowieka.html" data-element-id="168403"><div class="news-containers"><span class="item-containers"><a href="/nowozytnosc" class="cntr-1044" data-href="1044" rel="tag" title="Nowożytność">Nowożytność</a></span></div><div class="news-titlelead-wrapper"><a href="/nowozytnosc/168403/obraz-nie-z-tego-swiata-nie-jest-namalowany-reka-czlowieka.html" class="news-title" data-opin="true" title="Obraz nie z tego świata. „Nie jest namalowany ręką człowieka”"><strong><span>Obraz nie&nbsp;z&nbsp;tego świata. „Nie jest namalowany ręką człowieka”</span></strong><div class="news-lead"><i>Ten wizerunek co&nbsp;roku ściąga do&nbsp;stolicy Meksyku ok. 20 mln pielgrzymów. Sceptycy od&nbsp;setek lat próbują udowodnić, że&nbsp;to&nbsp;tylko dzieło sztuki, ale&nbsp;nie znaleziono na&nbsp;nim ani śladów farby, ani pozostałości po&nbsp;użyciu jakiejkolwiek techniki...</i></div></a></div><div class="news-details"><time class="news-date" datetime="2021-01-12T16:07:00+01:00" title="2021-01-12 16:07"><span class="d">12</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2021</span><span class="t dt">16:07</span></time><span class="news-hits"><span class="h">4491</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="100.00" style="width:100.00%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" data-element-id="168525"><div class="news-containers"><span class="item-containers"><a href="/historia-wspolczesna" class="cntr-1062" data-href="1062" rel="tag" title="Historia współczesna">Historia współczesna</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/historia-wspolczesna/168525/komunistyczny-pogrom-zydow-diabelski-plan-stalina.html" class="news-title" data-opin="true" title="Komunistyczny pogrom Żydów - diabelski plan Stalina"><strong><span>Komunistyczny pogrom Żydów -&nbsp;diabelski plan Stalina</span></strong><div class="news-lead"><i>W lutym 1953 roku Moskwa, miasto z&nbsp;największym odsetkiem ludności żydowskiej w&nbsp;kraju, szykowała się do&nbsp;„wielkiego pogromu żydowskiego”...</i></div></a></div><div class="news-details"><time class="news-date news-date-today" datetime="2021-01-13T16:02:00+01:00" title="2021-01-13 16:02"><span class="d">13</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2021</span><span class="t dt">16:02</span></time><span class="news-hits"><span class="h">1775</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="39.52" style="width:39.52%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/druga-wojna-swiatowa/168270/polak-ktory-przezyl-wlasna-egzekucje-kulisy-niezwyklej-ucieczki-z-zsrs.html" data-element-id="168270"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/168270/polak-ktory-przezyl-wlasna-egzekucje-kulisy-niezwyklej-ucieczki-z-zsrs.html" class="news-title" data-opin="true" title="Polak, który przeżył własną egzekucję. Kulisy niezwykłej ucieczki z ZSRS"><strong><span>Polak, który przeżył własną egzekucję. Kulisy niezwykłej ucieczki z&nbsp;ZSRS</span></strong><div class="news-lead"><i>Oskarżony przez NKWD o&nbsp;szpiegostwo trafił do&nbsp;łagru nad Peczorą, skąd uciekł. Po&nbsp;drodze przeżył własną egzekucję, ale&nbsp;w&nbsp;końcu wyrwał się z&nbsp;ZSRS. Wspomnienia Michała Krupy to&nbsp;wstrząsające świadectwo męczeństwa ofiar komunizmu.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2021-01-11T16:01:00+01:00" title="2021-01-11 16:01"><span class="d">11</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2021</span><span class="t dt">16:01</span></time><span class="news-hits"><span class="h">838</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="18.66" style="width:18.66%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/historia-wspolczesna/89796/zamienil-sie-w-zywa-pochodnie-horror-polskiego-kaplana-w-zsrs.html" data-element-id="89796"><div class="news-containers"><span class="item-containers"><a href="/historia-wspolczesna" class="cntr-1062" data-href="1062" rel="tag" title="Historia współczesna">Historia współczesna</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/historia-wspolczesna/89796/zamienil-sie-w-zywa-pochodnie-horror-polskiego-kaplana-w-zsrs.html" class="news-title" data-opin="true" title="„Zamienił się w żywą pochodnię”. Horror polskiego kapłana w ZSRS"><strong><span>„Zamienił się w&nbsp;żywą pochodnię”. Horror polskiego kapłana w&nbsp;ZSRS</span></strong><div class="news-lead"><i>Upodlony przez sowiecką bezpiekę polski kapłan popełnił drastyczne samobójstwo.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2019-01-12T10:34:00+01:00" title="2019-01-12 10:34"><span class="d">12</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2019</span><span class="t dt">10:34</span></time><span class="news-hits"><span class="h">553</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="12.31" style="width:12.31%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/druga-wojna-swiatowa/166746/dwie-twarze-zydowskiej-policji.html" data-element-id="166746"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/166746/dwie-twarze-zydowskiej-policji.html" class="news-title" data-opin="true" title="Dwie twarze żydowskiej policji"><strong><span>Dwie twarze żydowskiej policji</span></strong><div class="news-lead"><i>Pomoc w&nbsp;wyłapywaniu ukrywających się Żydów nie&nbsp;uchroniła policjantów z&nbsp;krakowskiego getta. Poszli na&nbsp;śmierć razem z&nbsp;innymi ofiarami Holokaustu.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2020-12-28T14:47:00+01:00" title="2020-12-28 14:47"><span class="d">28</span>&nbsp;<span class="m">gru</span>&nbsp;<span class="y">2020</span><span class="t dt">14:47</span></time><span class="news-hits"><span class="h">238</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="5.30" style="width:5.30%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/historia-wspolczesna/166644/wydal-moskwie-dziesiatki-agentow-zachodu-wpadl-przez-polaka.html" data-element-id="166644"><div class="news-containers"><span class="item-containers"><a href="/historia-wspolczesna" class="cntr-1062" data-href="1062" rel="tag" title="Historia współczesna">Historia współczesna</a></span></div><div class="news-titlelead-wrapper"><a href="/historia-wspolczesna/166644/wydal-moskwie-dziesiatki-agentow-zachodu-wpadl-przez-polaka.html" class="news-title" data-opin="true" title="Wydał Moskwie dziesiątki agentów Zachodu. Wpadł przez Polaka"><strong><span>Wydał Moskwie dziesiątki agentów Zachodu. Wpadł przez Polaka</span></strong><div class="news-lead"><i>W Moskwie w&nbsp;wieku 98 lat zmarł George Blake, oficer brytyjskiego wywiadu, który wydał Związkowi Sowieckiemu dziesiątki zachodnich agentów. W&nbsp;ujęciu go&nbsp;kluczową rolę odegrał Polak -&nbsp;Michał Goleniewski.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2020-12-27T15:54:00+01:00" title="2020-12-27 15:54"><span class="d">27</span>&nbsp;<span class="m">gru</span>&nbsp;<span class="y">2020</span><span class="t dt">15:54</span></time><span class="news-hits"><span class="h">202</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="4.50" style="width:4.50%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/druga-wojna-swiatowa/166331/cud-na-linii-mannerheima-przewaga-401-nic-nie-dala-stalinowi.html" data-element-id="166331"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/166331/cud-na-linii-mannerheima-przewaga-401-nic-nie-dala-stalinowi.html" class="news-title" data-opin="true" title="Cud na Linii Mannerheima. Przewaga 40:1 nic nie dała Stalinowi"><strong><span>Cud na&nbsp;Linii Mannerheima. Przewaga 40:1 nic nie&nbsp;dała Stalinowi</span></strong><div class="news-lead"><i>– Decydujące były błędy Sowietów i&nbsp;fantastyczne morale fińskich żołnierzy. Wiedzieli bowiem, że&nbsp;na szali jest wszystko –&nbsp;mówi Vesa Nenye, współautor książki „Finlandia na&nbsp;wojnie. Wojna zimowa 1939–1940”.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2020-12-23T13:37:00+01:00" title="2020-12-23 13:37"><span class="d">23</span>&nbsp;<span class="m">gru</span>&nbsp;<span class="y">2020</span><span class="t dt">13:37</span></time><span class="news-hits"><span class="h">124</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="2.76" style="width:2.76%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/historia-wspolczesna/167890/najwieksza-tajemnica-czarnobyla-skutki-dla-naszej-planety-bylyby-katastrofalne.html" data-element-id="167890"><div class="news-containers"><span class="item-containers"><a href="/historia-wspolczesna" class="cntr-1062" data-href="1062" rel="tag" title="Historia współczesna">Historia współczesna</a></span></div><div class="news-titlelead-wrapper"><a href="/historia-wspolczesna/167890/najwieksza-tajemnica-czarnobyla-skutki-dla-naszej-planety-bylyby-katastrofalne.html" class="news-title" data-opin="true" title="Największa tajemnica Czarnobyla. „Skutki dla naszej planety byłyby katastrofalne”"><strong><span>Największa tajemnica Czarnobyla. „Skutki dla&nbsp;naszej planety byłyby katastrofalne”</span></strong><div class="news-lead"><i>Katastrofa w&nbsp;Czarnobylu mogła się przerodzić w&nbsp;prawdziwy ogólnoświatowy kataklizm. Jak udało się uniknąć atomowej apokalipsy?</i></div></a></div><div class="news-details"><time class="news-date" datetime="2021-01-07T15:29:00+01:00" title="2021-01-07 15:29"><span class="d">7</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2021</span><span class="t dt">15:29</span></time><span class="news-hits"><span class="h">95</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="2.12" style="width:2.12%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/druga-wojna-swiatowa/166543/polacy-na-odsiecz-finlandii.html" data-element-id="166543"><div class="news-containers"><span class="item-containers"><a href="/druga-wojna-swiatowa" class="cntr-1053" data-href="1053" rel="tag" title="II wojna światowa">II wojna światowa</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/druga-wojna-swiatowa/166543/polacy-na-odsiecz-finlandii.html" class="news-title" data-opin="true" title="Polacy na odsiecz Finlandii"><strong><span>Polacy na&nbsp;odsiecz Finlandii</span></strong><div class="news-lead"><i>Polskie Siły Zbrojne na&nbsp;Zachodzie szykowały się do&nbsp;przyjścia na&nbsp;ratunek zaatakowanej przez bolszewików Finlandii. Niestety –&nbsp;wojna skończyła się zbyt szybko.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2020-12-26T11:42:00+01:00" title="2020-12-26 11:42"><span class="d">26</span>&nbsp;<span class="m">gru</span>&nbsp;<span class="y">2020</span><span class="t dt">11:42</span></time><span class="news-hits"><span class="h">86</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="1.91" style="width:1.91%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
  
    <li class="box-list-item box-list-item-type-row box-list-item-rwd-row">           
      
     <div class="news-data news-data-open" data-href="/dwudziestolecie-miedzywojenne/168021/solowki-wynalazek-diabla.html" data-element-id="168021"><div class="news-containers"><span class="item-containers"><a href="/dwudziestolecie-miedzywojenne" class="cntr-1050" data-href="1050" rel="tag" title="Dwudziestolecie międzywojenne">Dwudziestolecie międzywojenne</a><a href="/historia-do-rzeczy" class="cntr-98002" data-href="98002" rel="tag" title="Miesięcznik „Historia Do Rzeczy”">Miesięcznik „Historia Do Rzeczy”</a></span></div><div class="news-titlelead-wrapper"><a href="/dwudziestolecie-miedzywojenne/168021/solowki-wynalazek-diabla.html" class="news-title" data-opin="true" title="Sołówki - wynalazek diabła"><strong><span>Sołówki -&nbsp;wynalazek diabła</span></strong><div class="news-lead"><i>Karcer, głodzenie, bicie, polewanie wodą na&nbsp;mrozie, szczucie psami. Tak wyglądała codzienność więźniów pierwszych bolszewickich łagrów.</i></div></a></div><div class="news-details"><time class="news-date" datetime="2021-01-08T14:21:00+01:00" title="2021-01-08 14:21"><span class="d">8</span>&nbsp;<span class="m">sty</span>&nbsp;<span class="y">2021</span><span class="t dt">14:21</span></time><span class="news-hits"><span class="h">49</span></span><span class="news-hits-line"><span class="hpr"><span class="hpri" data-percent="1.09" style="width:1.09%"></span></span></span><span class="news-comments"></span></div></div>                     
     
    </li>     
      
</ul>                           
    
 
        
              
 
 
  
             
<div class="page-rectangle page-rectangle-1">    
<div class="page-rectangle-inner">   
<div id="ad-art-rectangle-1"
     data-ad="genesis"
     data-size="336x600"
     data-type="doubleclick" 
     data-refresh="true" 
     data-release="load" 
     data-device-min-width="1195" 
     data-slot="/60089353/DoRzeczy/art_rec_szpalta_1" 
     data-multi-size="300x600,336x280,300x250"></div>         
</div>   
</div>            
 
 

    
    
<div class="page-rectangle mbottom20">    
    <div class="page-rectangle-inner">   
    <a href="https://superhistoria.pl/bohaterowie/40287/Odc-01-Szary-cztery-kary-smierci.html"><img src="/dorzeczy/_i/ad/rec_350x200_bohaterowie_04092017.gif" /></a>
    </div>   
</div>  
      
              
 
 
  
             
<div class="page-rectangle page-rectangle-2">    
<div class="page-rectangle-inner">   
<div id="ad-art-rectangle-2"
     data-ad="genesis"
     data-size="336x280"
     data-type="doubleclick" 
     data-refresh="true" 
     data-device-min-width="1195" 
     data-slot="/60089353/DoRzeczy/art_rec_szpalta_2" 
     data-multi-size="336x280,300x250,320x100"></div>         
</div>   
</div>            
 
  
<div class="adv-last">                                       
              
 
 
  
             
<div class="page-rectangle page-rectangle-3">    
<div class="page-rectangle-inner">   
<div id="ad-art-rectangle-3"
     data-ad="genesis"
     data-size="336x600"
     data-type="optad360"       
     data-slot-id="2"
     data-device-min-width="1195" 
     data-multi-size="336x600,336x280,300x250,320x100"></div>         
</div>   
</div>            
 
 
              
 
 
  
 
 
</div>
     
    </aside>
       
    <div class="clear"></div> 
</section>  
</div>

 
<section class="line bottom-section">
<div class="mtop35 wrapper">   
   
                 
        
     
    <aside class="box-aside ad-aside">
 
 
 
  
       
<div class="page-billboard page-billboard-2">   
<div id="ad-art-billboard-2"
     data-ad="genesis"
     data-size="1200x300"
     data-type="doubleclick" 
     data-refresh="true" 
     data-slot="/60089353/DoRzeczy/art_bill_srodek" 
     data-desktop-size-min-width="750"
     data-multi-size="750x300,728x90,750x200,970x90,468x60,300x250,300x300,320x50,336x280,750x100"></div>   
</div>    
 
</aside>
  
     
     
           
  
</section>   
  
 
</div>    
<hr />                  
<footer id="footer" class="footer mtop40"><hr /><section class="section-issue"><div class="wrapper"><h2 class="sub-header"><a href="https://superhistoria.pl/historia-do-rzeczy">Miesięcznik <span>„Historia Do Rzeczy”</span></a></h2><div class="issue-cover"><a href="/_thumb/dc/84/68464f3ef931d84e549a48ca1e12.jpeg" data-lightbox="issue-dorzeczy" data-title="Okładka miesięcznika „Historia Do Rzeczy” nr 01/2021 (95)" rel="nofollow"><img src="/_thumb/87/b7/2976d2f68b88f3e8d405c76c3b58.jpeg" alt="Okładka miesięcznika „Historia Do Rzeczy” nr 01/2021 (95)" width="405" title="Powiększ okładkę" /></a></div><div class="issue-art-info"><h3><a href="https://superhistoria.pl/historia-do-rzeczy"><strong><span>„Historia Do Rzeczy”</span> wydanie</strong> <i>01/2021 <span>(95)</span></i></a></h3><nav class="issue-nav"><ul><li><a href="http://prenumerata.dorzeczy.pl/" onclick="window.open(this.href, 'prenumerata'); return false;">Prenumerata</a></li><li><a href="https://superhistoria.pl/historia-do-rzeczy/archiwum/">Archiwum wydań</a></li></ul><div class="issue-options"><p>Wersja cyfrowa<span> / e.wydanie lub aplikacja</span></p><div class="issue-buttons"><!-- <a onclick="window.open(this.href, 'ewydanie');    return false;" href="https://e.dorzeczy.pl/" target="ewydanie" class="button button-dark button-ewydanie"><i>E-wydanie</i></a> --><a onclick="window.open(this.href, 'google-play'); return false;" href="https://play.google.com/store/apps/details?id=pl.wprost.dorzeczy&hl=pl"   target="google-play" class="button button-dark button-google-play"><i>Google Play</i></a><a onclick="window.open(this.href, 'app-store');   return false;" href="https://itunes.apple.com/lu/app/tygodnik-do-rzeczy/id1333659654?mt=8"    target="app-store" class="button button-dark button-app-store"><i>App Store</i></a></div></div></nav></div><div class="issue-art-additionals"><h3><a href="https://superhistoria.pl/historia-do-rzeczy/dodatki"><strong>Dodatki</strong> <i>specjalne</i></a></h3><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-12/DoRzeczy-dodatek-Prawna-obrona-polskiej-pamieci-historycznej.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-prawna-obrona-polskiej-pamieci-historycznej.jpg" alt="Prawna obrona polskiej pamięci historycznej" /><span><strong>Prawna obrona polskiej pamięci historycznej</strong>Jakie narzędzia umożliwiają Polakom dbanie o&nbsp;dobre imię naszego narodu? Sądowe batalie o&nbsp;prawdę na&nbsp;temat cierpienia Polaków w&nbsp;czasie drugiej wojny światowej. W&nbsp;jaki sposób inne państwa bronią swojej pamięci historycznej? Anatomia medialnego ataku na&nbsp;Polskę po&nbsp;nowelizacji ustawy o&nbsp;IPN w&nbsp;2018 roku.</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-11/DoRzeczy-dodatek-Rosyjska-polityka-historyczna.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-rosyjska-polityka-historyczna.jpg" alt="Rosyjska polityka historyczna – kłamstwo w służbie imperium" /><span><strong>Rosyjska polityka historyczna –&nbsp;kłamstwo w&nbsp;służbie imperium</strong>Jak Związek Sowiecki zacierał ślady zbrodni i&nbsp;kneblował krytyków. Kłamstwo katyńskie –&nbsp;kulisy antypolskiej operacji Nikołaja Burdenki. Stosunki polsko-rosyjskie w&nbsp;kremlowskiej propagandzie. „Dekalog” rosyjskiej polityki historycznej. Co&nbsp;Putin mówi Rosjanom o&nbsp;ich dziejach?</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-11/DoRzeczy-dodatek-Polska-niepodlegla-102-rocznica-odzyskania-niepodleglosci.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-polska-niepodległa-102-rocznica-odzyskania-niepodleglosci.jpg" alt="Polska niepodległa. 102. rocznica odzyskania niepodległości" /><span><strong>Polska niepodległa. 102. rocznica odzyskania niepodległości</strong>Sen o&nbsp;wolności. Dumni z&nbsp;historii, czyli patriotyzm z&nbsp;praktyce.</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-11/DoRzeczy-dodatek-Prawna-ochrona-chrzescijan-przed-ideologia-LGBT.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-prawna-ochrona-chrzescijan-przed-ideologia-lgbt.jpg" alt="Prawna ochrona chrześcijan przed ideologią LGBT" /><span><strong>Prawna ochrona chrześcijan przed ideologią LGBT</strong>Jak prawo w&nbsp;Polsce chroni chrześcijan przed zgorszeniem LGBT? Co&nbsp;Pismo Święte mówi na&nbsp;temat ideologii LGBT? Czy&nbsp;Chrystus poszedłby w&nbsp;marszu LGBT? Gender –&nbsp;nowa odmiana marksizmu?</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-10/DoRzeczy-dodatek-Niemiecka-polityka-historyczna.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-niemiecka-polityka-historyczna.jpg" alt="Niemiecka polityka historyczna – odpowiedzialność pod znakiem zapytania" /><span><strong>Niemiecka polityka historyczna –&nbsp;odpowiedzialność pod&nbsp;znakiem zapytania</strong>Dlaczego hitlerowscy zbrodniarze mogli robić kariery w&nbsp;powojennych Niemczech? Współczesna polityka historyczna Berlina kontra pamięć o&nbsp;polskich ofiarach. Jak Niemcy opowiadają o&nbsp;swoich ofiarach z&nbsp;czasów II wojny światowej. Piotr Semka o&nbsp;sprawie niemieckich wypędzonych.</span></a></li></ul><ul><li><a href="https://dorzeczy.pl/_f/elements/2020-10/DoRzeczy-dodatek-Konwencja-stambulska.pdf"><img src="/dorzeczy/_i/dodatki/dodatek-konwencja-stambulskai.jpg" alt="Konwencja stambulska. Obrona przed przemocą czy obca ideologia?" /><span><strong>Konwencja stambulska. Obrona przed przemocą czy&nbsp;obca ideologia?</strong>Czy katolicyzm zagraża kobietom? –&nbsp;rozmowa z&nbsp;ks. Piotrem Roszakiem. Przemoc w&nbsp;rodzinie –&nbsp;fakty i&nbsp;mity. Konwencja stambulska a&nbsp;polskie prawo. Jak inne kraje poradziły sobie z&nbsp;konwencją stambulską.</span></a></li></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul><ul></ul></div></div></section><hr /><div class="wrapper"><div class="soc-buttons"><a href="https://www.facebook.com/shistoria/" class="footer-button facebook-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Facebook"><em>superHISTORIA - Facebook</em></a><a href="https://twitter.com/shistoria" class="footer-button twitter-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Twitter"><em>superHISTORIA - Twitter</em></a><a href="https://www.instagram.com/super_historia/" class="footer-button instagram-button soc-button" onclick="window.open(this.href); return false;" title="superHISTORIA - Instagram"><em>superHISTORIA - Instagram</em></a><a href="/rss" class="footer-button rss-button soc-button" title="RSS - Kanał informacyjny"><em>superHISTORIA - RSS - Kanał informacyjny</em></a></div><hr /><nav><ul class="links"><li><a href="/kontakt">Kontakt</a></li><li><a href="https://dorzeczy.pl/subskrypcja-cyfrowa" rel="nofollow">Prenumerata</a></li><li><a href="/reklama">Reklama</a></li><li><a class="link-privacy-policy" href="https://dorzeczy.pl/polityka-prywatnosci">Polityka&nbsp;prywatności</a></li><li><a href="/regulamin">Regulamin</a></li></ul></nav><hr /><div class="copyright">&copy; &copysr; 2012-2021<span> Orle Pióro Sp. z o.o.</span><span> Wszelkie prawa zastrzeżone.</span></div></div></footer>    
</div> 
<script>
<!-- <![CDATA[    
var DFP_DynamicSlots = {0:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_1','size':[[300,100],[300,250],[320,50],[320,100],[336,280],[360,50],[360,100],[360,300],[468,60],[728,90],[750,100],[750,200],[750,300],[970,90],[970,250],[1000,200],[1000,300],[1200,200],[1200,300]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_1','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_1','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}},1:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_2','size':[[750,300],[1000,200],[728,90],[750,200],[970,300],[970,250],[1000,300],[1200,300],[970,90],[468,60],[1200,200],[360,300],[300,250],[320,50],[336,280],[750,100]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_2','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_2','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}},2:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_3','size':[[300,100],[300,250],[320,50],[320,100],[336,280],[360,50],[360,100],[360,300],[468,60],[728,90],[750,100],[750,200],[750,300],[970,90],[970,250],[1000,200],[1000,300],[1200,200],[1200,300]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_3','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_3','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}},3:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_4','size':[[300,100],[300,250],[320,50],[320,100],[336,280],[360,50],[360,100],[360,300],[468,60],[728,90],[750,100],[750,200],[750,300],[970,90],[970,250],[1000,200],[1000,300],[1200,200],[1200,300]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_4','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_4','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}},4:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_5','size':[[300,100],[300,250],[320,50],[320,100],[336,280],[360,50],[360,100],[360,300],[468,60],[728,90],[750,100],[750,200],[750,300],[970,90],[970,250],[1000,200],[1000,300],[1200,200],[1200,300]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_5','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_5','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}},5:{'billboard':{'adUnitPath':'/60089353/DoRzeczy/art_bill_autoload_6','size':[[300,100],[300,250],[320,50],[320,100],[336,280],[360,50],[360,100],[360,300],[468,60],[728,90],[750,100],[750,200],[750,300],[970,90],[970,250],[1000,200],[1000,300],[1200,200],[1200,300]],'refresh':true},'halfpage':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_6','size':[[300,600],[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true},'rectangle':{'adUnitPath':'/60089353/DoRzeczy/art_rec_autoload_6','size':[[360,300],[360,100],[360,50],[336,280],[300,250],[320,100],[320,50],[300,100]],'refresh':true}}};   
// ]]> -->                    
</script><div style="height:0;width:0;">
<script type="application/javascript" src="https://ced.sascdn.com/tag/3548/smart.js" async></script>
<div id="sas_85794"></div>
<script type="application/javascript">
if (((window.innerWidth > 0) ? window.innerWidth : screen.width) <= 800)
{    
    if ((sessionStorage.adpr >= 1) && ((sessionStorage.adpr % 2) == 1))
    {   console.log('adpr', sessionStorage.adpr);
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(
            function () {
                sas.call(
                    { siteId: 334988, pageId: 1174384, formatId: 85794, tagId: "sas_85794" },
                    { networkId: 3548, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
                );
            }
        );
    }
    if ((isNaN(sessionStorage.adpr)) || (!sessionStorage.adpr))   
        sessionStorage.adpr = 1; 
    else 
        sessionStorage.adpr++; 
}
</script>
</div>
<div data-genesis="ads-config" 
     data-dfp="true"
     data-optad360="true"
     data-optad360-src="//get.optad360.io/sf/f9d89bdc-85d1-11e8-ba03-06048607e8f8/plugin.min.js"
     data-optad360-release="always"></div>
<script>
<!-- <![CDATA[    
$(document).ready(function() {  
    initRecommendationContentStream2('dorzeczy');    
});                       
// ]]> -->                    
</script>   
  
</body>
</html>